﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head profile="http://purl.org/uF/hAtom/0.1/ http://purl.org/uF/2008/03/">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>LKA-SH: Erpressung in Kiel: Ergebnismeldung der Polizei am 16.09.2016 - hier-luebeck.- Online Zeitung für Luebeckhier-luebeck.- Online Zeitung für Luebeck - Das interaktive, älteste  Online-Magazin für Lübeck und Umgebung seit 1999</title>
	
	<meta name="keywords" content="Lübeck, Nachrichten, News, Neuigkeiten, Magazin, aktuell, Politik, Polizei, Wirtschaft, Wohnen, Kultur, Wissenschaft, Tierwelt, Umwelt, Sport, Verkehr, Veranstaltungen, Bad Schwartau, Timmendorf, Timmendorfer Strand, Ostsee, Strand, Urlaub" />
	<link rel="shortcut icon" href="http://www.hier-luebeck.de/wp-content/themes/hlrelaunch09/library/media/images/favicon.ico" />
	<link rel="stylesheet" href="http://www.hier-luebeck.de/wp-content/themes/hlrelaunch09/style.css" type="text/css" media="screen, projection" />
	<link rel="stylesheet" href="http://www.hier-luebeck.de/wp-content/themes/hlrelaunch09/library/media/css/print.css" type="text/css" media="print" />
	<link rel="alternate" type="application/rss+xml" title="hier-luebeck.- Online Zeitung für Luebeck RSS Feed" href="http://www.hier-luebeck.de/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.hier-luebeck.de/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.hier-luebeck.de/feed/atom/" />
	<link rel="pingback" href="http://www.hier-luebeck.de/xmlrpc.php" />
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
	
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hier-luebeck.de/besondere-neuigkeiten/lka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LKA-SH: Erpressung in Kiel: Ergebnismeldung der Polizei am 16.09.2016 - hier-luebeck.- Online Zeitung für Luebeck" />
<meta property="og:description" content="Kiel (ots) &#8211; Die Polizei ist heute, 16.09.2016, im Tagesverlauf mit hohem Kräfteansatz aktiv geworden. Die Durchsuchungen an den drei Schulen verliefen ruhig und geordnet. Im Ergebnis wurden keine gefährlichen Gegenstände aufgefunden. Die Ermittlungsmaßnahmen der Polizei laufen aber nach wie vor auf Hochtouren. Momentan liegen der Polizei keine konkreten weiteren Drohungen gegen Schulen oder andere &hellip;" />
<meta property="og:url" content="http://www.hier-luebeck.de/besondere-neuigkeiten/lka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2/" />
<meta property="og:site_name" content="hier-luebeck.- Online Zeitung für Luebeck" />
<meta property="article:section" content="Besondere Neuigkeiten" />
<meta property="article:published_time" content="2016-09-16T19:02:36+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kiel (ots) &#8211; Die Polizei ist heute, 16.09.2016, im Tagesverlauf mit hohem Kräfteansatz aktiv geworden. Die Durchsuchungen an den drei Schulen verliefen ruhig und geordnet. Im Ergebnis wurden keine gefährlichen Gegenstände aufgefunden. Die Ermittlungsmaßnahmen der Polizei laufen aber nach wie vor auf Hochtouren. Momentan liegen der Polizei keine konkreten weiteren Drohungen gegen Schulen oder andere [&hellip;]" />
<meta name="twitter:title" content="LKA-SH: Erpressung in Kiel: Ergebnismeldung der Polizei am 16.09.2016 - hier-luebeck.- Online Zeitung für Luebeck" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="hier-luebeck.- Online Zeitung für Luebeck &raquo; LKA-SH: Erpressung in Kiel: Ergebnismeldung der Polizei am 16.09.2016 Kommentar-Feed" href="http://www.hier-luebeck.de/besondere-neuigkeiten/lka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.hier-luebeck.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wetterinfo.css-css'  href='http://www.hier-luebeck.de/wp-content/plugins/wetterinfo-wetter/css/wetterinfo.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='http://www.hier-luebeck.de/wp-content/plugins/bible-verse-of-the-day/bible-verse-of-the-day.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hier-luebeck.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.hier-luebeck.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hier-luebeck.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hier-luebeck.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hier-luebeck.de/wp-content/plugins/rotating-posts-hl/rotating-posts.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.hier-luebeck.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hier-luebeck.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hier-luebeck.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.hier-luebeck.de/?p=207758' />
<link rel="alternate" type="application/json+oembed" href="http://www.hier-luebeck.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hier-luebeck.de%2Fbesondere-neuigkeiten%2Flka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hier-luebeck.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hier-luebeck.de%2Fbesondere-neuigkeiten%2Flka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2%2F&#038;format=xml" />
<script type='text/javascript' src='http://www.hier-luebeck.de/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<link rel="icon" href="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-270x270.png" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<link rel="icon" href="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-270x270.png" />
	<script type="text/javascript">
		jQuery(function(){
			jQuery("#secondary").find("h3").each(function(i){
				var t = jQuery(this);
				t.addClass("pointer");
				t.click(function(event){
					t.nextAll().not(".wp-polls-loading").not("script").stop().slideToggle("fast");
					t.toggleClass('collapsed');
				});
			});
			
			jQuery(window).scroll(function(){ 
				var scrollwnd = jQuery(".ads");
				if (-jQuery(window).scrollTop() + scrollwnd.height() > jQuery(window).height()) {
					scrollwnd.css('position', 'absolute').css('top', 16);
				} else {
					scrollwnd.css('position', 'fixed').css('top', -scrollwnd.height() + jQuery(window).height());
				}
			});
			
			var catitem = jQuery("#primary .widget .cat-item");
			var normalheight = catitem.height();
			catitem.mouseenter(function(event){
				jQuery(this).stop().animate({height: "48px"}, 'fast');
				}).siblings().stop().animate({height: normalheight}, 'normal');
			catitem.mouseleave(function(event){
				jQuery(this).stop().animate({height: normalheight}, 'normal');
				});
			jQuery('#slider li').css('z-Index', 0).eq(0).fadeIn('slow').css('z-Index', 2);
			var errormsg = jQuery('.header .login .error');
			jQuery('.header .input[type=password], .header .input[type=text]').click(function(event){
				errormsg.fadeOut('slow');
			});
		});
		// override rp_change_text()
		function rp_change_text($rp_current, manual) {
			rp_stop_timer();
			if (manual && $rp_manual_timer != 0) {
				clearTimeout($rp_manual_timer);
				$rp_manual_timer = 0;
			}
			// see if we are trying to change to the current index
			if (manual && window.rp_current_post == $rp_current) {
				// restart timer only
				$rp_manual_timer = setTimeout("rp_start_timer()", window.rp_timer_sec * 1000);
				return;
			} else { //if not do something actually
				document.getElementById('rp_nav_thumbnail' + window.rp_current_post).className = "rp_nav_thumbnail_off";
				if ($rp_current < 0) { $rp_current = window.rp_number_posts - 1; }			
				$rp_current = $rp_current % window.rp_number_posts;
				var nextSlide = jQuery('#rp_post' + $rp_current);
				nextSlide.stop(false, true).css('z-Index', 1).show();
				jQuery('#rp_post' + window.rp_current_post).fadeOut('slow', function(){this.style.zIndex = 0; jQuery(this).hide(); nextSlide.css('z-Index', 2);});
				window.rp_current_post = $rp_current;
				document.getElementById('rp_nav_thumbnail' + $rp_current).className = "rp_nav_thumbnail_on";
				if (!manual) {
					rp_start_timer();
				} else {
					$rp_manual_timer = setTimeout("rp_start_timer()", window.rp_timer_sec * 1000);
				}
			}
		}
	</script> 
</head>
<body id="pagetop" class="singular single y2016 m09 d16 h21 s-y2016 s-m09 s-d16 s-h21 s-category-besondere-neuigkeiten s-author-tbf unknown-os unknown-browser">
	<div class="ads">
		<div id="linkcat-23" class="widget widget_links"><h3 class="widget-title">Werbung</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.druckmaxx.de" title="Die christl. Online-Druckerei"><img src="http://www.hier-luebeck.de/images/banners/druckmaxx.jpg"  alt="Druckmaxx"  title="Die christl. Online-Druckerei" /></a></li>
<li><a href="http://www.kamlott.de/" title="Videofilme &#8211; von der Hochzeit bis zum Industriefilm" target="_blank"><img src="http://www.hier-luebeck.de/images/banners/kamlott.jpg"  alt="Wolf Kamlott &#8211; PC und Video"  title="Videofilme &#8211; von der Hochzeit bis zum Industriefilm" /></a></li>
<li><a href="http://www.pareton.de" title=" Die günstigste und bequemste Online-Steuererklärung!"><img src="http://www.hier-luebeck.de/images/banners/Pareton-Logo.jpg"  alt="Pareton"  title=" Die günstigste und bequemste Online-Steuererklärung!" /></a></li>
<li><a href="http://www.siemsen-elektronik.de" title="Großhandel mit elektronischen Bauteilen"><img src="http://www.hier-luebeck.de/images/banners/Siemsen_011.jpg"  alt="siemsen-elektronik.de"  title="Großhandel mit elektronischen Bauteilen" /></a></li>
<li><a href="http://griechenlandforyou.jimdo.com/"><img src="http://www.hier-luebeck.de/images/banners/Griechenlandforyou.jpg"  alt="Griechenlandforyou"  /></a></li>
<li><a href="http://www.konzeptschmied.de" title="Die Konzeptschmied Werbeagentur steht für maßgeschneiderte Kommunikation mit dem Mut zur permanenten Innovation."><img src="http://www.hier-luebeck.de/images/banners/konzeptschmied.jpg"  alt="Konzeptschmied"  title="Die Konzeptschmied Werbeagentur steht für maßgeschneiderte Kommunikation mit dem Mut zur permanenten Innovation." /></a></li>
<li><a href="http://www.luebecker-anglerforum.de/" title="Willkommen im Lübecker Anglerforum"><img src="http://www.hier-luebeck.de/images/banners/LAF_Logo.jpg"  alt="Lübecker Angler Forum"  title="Willkommen im Lübecker Anglerforum" /></a></li>
<li><a href="http://www.angelurlaubtipps.de/" title="Angelurlaub"><img src="http://www.hier-luebeck.de/images/banners/Anglerurlaub.tipps.jpg"  alt="Anglerurlaubstipps"  title="Angelurlaub" /></a></li>
<li><a href="http://www.wfl-inkasso.de/" title="Einziehen von Forderungen &#8211; wenn nötig, 30 Jahre!" target="_blank"><img src="http://www.hier-luebeck.de/images/banners/wfl.gif"  alt="WFL Inkasso"  title="Einziehen von Forderungen &#8211; wenn nötig, 30 Jahre!" /></a></li>
<li><a href="http://www.windeln.de" title="Windeln und Babyartikel bei Windeln.de kaufen"><img src="http://www.hier-luebeck.de/images/banners/Logo_Windeln_de.png"  alt="Windeln.de"  title="Windeln und Babyartikel bei Windeln.de kaufen" /></a></li>
<li><a href="http://www.wittich.de/fileadmin/user_upload/epaper/3800/index.html" title="Schalten sie Ihre Familienanzeige doch einfach bei uns! 0451/490519-0" target="_blank"><img src="http://www.hier-luebeck.de/images/banners/luebeckerstadtzeitung.gif"  alt="Stadtzeitung Lübeck"  title="Schalten sie Ihre Familienanzeige doch einfach bei uns! 0451/490519-0" /></a></li>
<li><a href="http://fischhuette-luebeck.de/" title="Fisch, der wirklich lecker schmeckt!" target="_blank"><img src="http://www.hier-luebeck.de/images/banners/Fischhuette-Luebeck_Banner1a.jpg"  alt="Fischhütte"  title="Fisch, der wirklich lecker schmeckt!" /></a></li>
<li><a href="http://www.tbf-presseagentur.de/" title="TBF Presseagentur ist die Gründerin von www.hier-luebeck.de" target="_blank"><img src="http://www.hier-luebeck.de/images/banners/tbf.gif"  alt="TBF Presseagentur"  title="TBF Presseagentur ist die Gründerin von www.hier-luebeck.de" /></a></li>

	</ul>
</div>
<div id="theme-my-login-4" class="widget widget_theme_my_login"><h3 class="widget-title">Anmelden</h3>
<div class="login" id="tml-1">                <form name="loginform-tml-1" id="loginform-tml-1" action="/besondere-neuigkeiten/lka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2/?instance=tml-1&action=login" method="post">
                    <p>
                        <label for="log-tml-1">Benutzername</label>
                        <input type="text" name="log-tml-1" id="log-tml-1" class="input" value="" size="20" />
                    </p>
                    <p>
                        <label for="pwd-tml-1">Passwort</label>
                        <input type="password" name="pwd-tml-1" id="pwd-tml-1" class="input" value="" size="20" />
                    </p>
                                    <p class="forgetmenot"><input name="rememberme-tml-1" type="checkbox" id="rememberme-tml-1" value="forever" /> <label for="rememberme-tml-1">Angemeldet bleiben</label></p>
                    <p class="submit">
                        <input type="submit" name="login-submit-tml-1" id="login-submit-tml-1" value="Anmelden" />
                        <input type="hidden" name="redirect_to" value="http://www.hier-luebeck.de/besondere-neuigkeiten/lka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2/" />
                        <input type="hidden" name="testcookie" value="1" />
                    </p>
                </form>
                <ul class="links">
<li><a href="http://www.hier-luebeck.de/index.php/login?instance=tml-main&action=register">Registrieren</a></li>
<li><a href="http://www.hier-luebeck.de/index.php/login?instance=tml-main&action=lostpassword">Passwort verloren</a></li>
</ul>
</div>
</div>
	</div>
	<div class="container">
		<div class="header">
			<div id="search-5" class="widget widget_search"><form class="searchform" method="get" action="http://www.hier-luebeck.de">
	<input class="search" name="s" type="text" value="(Suchbegriff)" onfocus="if(this.value=='(Suchbegriff)')this.value = '';" onblur="if(this.value=='')this.value = '(Suchbegriff)';" tabindex="1" />
    <button class="search-btn" type="submit" tabindex="2">Finden</button>
</form></div>			<h1 id="logo"><a href="http://www.hier-luebeck.de" title="Zur Startseite">hier-luebeck.- Online Zeitung für Luebeck</a></h1>
			<p id="tagline">Das interaktive, älteste  Online-Magazin für Lübeck und Umgebung seit 1999</p>
			<span class="datetime">
				Freitag, 16. September  2016 21:05:08 Uhr
			</span>
			<div class="menu"><ul class="nav">	<li class="cat-item cat-item-5"><a href="http://www.hier-luebeck.de/category/politik-wirtschaft/" ><span>Politik &amp;<br />Wirtschaft</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.hier-luebeck.de/category/bauen-wohnen/" ><span>Bauen &amp;<br />Wohnen</span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.hier-luebeck.de/category/kultur-wissenschaft/" ><span>Kultur &amp;<br />Wissenschaft</span></a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.hier-luebeck.de/category/einfach-tierisch/" ><span>Einfach<br />tierisch</span></a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.hier-luebeck.de/category/umwelt-sport/" ><span>Umwelt &amp;<br />Sport</span></a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.hier-luebeck.de/category/menschlich-gesehen/" ><span>Menschlich<br />gesehen</span></a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.hier-luebeck.de/category/rezensionen/" ><span>Rezensionen</span></a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.hier-luebeck.de/category/veranstaltungen/" ><span>Veranstaltungen</span></a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.hier-luebeck.de/category/tipps-informationen/" ><span>Tipps &amp;<br />Informationen</span></a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.hier-luebeck.de/category/verkehr/" ><span>Verkehr</span></a>
</li>
	<li class="cat-item cat-item-1527"><a href="http://www.hier-luebeck.de/category/blaulicht/" ><span>Blaulicht</span></a>
</li>
</ul></div>			<ul class="nav luebeck-lupe">	<li class="cat-item cat-item-10"><a href="http://www.hier-luebeck.de/category/lubeck-lupe/" title="Fokus auf Lübeck. Hier finden Sie alles Wichtige mitten aus der Hansestadt Lübeck.">Lübeck Lupe</a>
</li>
</ul>
		</div>        
		<div id="content">
			<div class="breadcrumb alignleft">
							</div>			<div id="primary" class="hfeed">
					<div id="info-207758" class="post-207758 post type-post status-publish format-standard hentry category-besondere-neuigkeiten p publish first-post author-tbf cat untagged y2016 m09 d16 h19">
		<h2 class="info-entry-title"><a href="http://www.hier-luebeck.de/besondere-neuigkeiten/lka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2/" rel="bookmark" title="Permanente Verknüpfung zu LKA-SH: Erpressung in Kiel: Ergebnismeldung der Polizei am 16.09.2016">LKA-SH: Erpressung in Kiel: Ergebnismeldung der Polizei am 16.09.2016</a></h2>
		<div class="info-entry-content article">
			<p>Kiel (ots) &#8211; Die Polizei ist heute, 16.09.2016, im Tagesverlauf  mit hohem Kräfteansatz aktiv geworden. Die Durchsuchungen an den drei Schulen verliefen ruhig und geordnet. Im Ergebnis wurden keine  gefährlichen Gegenstände aufgefunden. Die Ermittlungsmaßnahmen der  Polizei laufen aber nach wie vor auf Hochtouren.<span id="more-207758"></span>     Momentan liegen der Polizei keine konkreten weiteren Drohungen  gegen Schulen oder andere Einrichtungen vor.     Das Bürgertelefon der Polizei (0431 160 6666) ist seit 19 Uhr  nicht mehr besetzt.     Wir bitten aber weiterhin um sachdienliche Hinweise. Diese nimmt  die Polizei in Kiel unter dem Polizeiruf 110 entgegen.     Sobald die Ermittlungen dies zulassen, werden wir Sie unverzüglich über neue Erkenntnisse informieren. Bis dahin können aus  ermittlungstaktischen Gründen keine weitergehenden Auskünfte erteilt  werden.     </p>
<p>Quelle: <a href="http://www.presseportal.de/blaulicht/pm/2256/3432344" target="_blank">presseportal.de</a></p>
<script type="text/javascript" async src="http://www.hier-luebeck.de/?top_ten_id=207758&amp;top_ten_blog_id=1&amp;activate_counter=11"></script>		</div>
		<!-- Auto Discovery Trackbacks
		<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.hier-luebeck.de/besondere-neuigkeiten/lka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2/"
    dc:identifier="http://www.hier-luebeck.de/besondere-neuigkeiten/lka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2/"
    dc:title="LKA-SH: Erpressung in Kiel: Ergebnismeldung der Polizei am 16.09.2016"
    trackback:ping="http://www.hier-luebeck.de/besondere-neuigkeiten/lka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2/trackback/" />
</rdf:RDF>		-->
	</div>
	

<!--BEGIN #respond-->
<div id="respond">
    <div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/besondere-neuigkeiten/lka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2/#respond" style="display:none;">Antworten abbrechen</a></div>
    <h3 id="leave-a-reply">Kommentar verfassen</h3> 
	<form id="comment-form" method="post" action="http://www.hier-luebeck.de/wp-comments-post.php">
		
					<p id="login-req" class="alert"><a href="http://www.hier-luebeck.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.hier-luebeck.de%2Fbesondere-neuigkeiten%2Flka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2%2F">Anmelden</a> oder <a href="http://www.hier-luebeck.de/index.php/login?instance=tml-main&action=register&redirect_to=http%3A%2F%2Fwww.hier-luebeck.de%2Fbesondere-neuigkeiten%2Flka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2%2F">Registrieren</a>,<br />um zu kommentieren</p>
		        <div id="form-section-comment" class="form-section">
        	<textarea name="a0057-comment" onkeyup="javascript:if(this.value!=''){this.setAttribute('class','text-entered');}else{this.setAttribute('class','');}" id="comment" tabindex="4" rows="10" cols="65"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
        	<p id="allowed-tags">Sie dürfen folgende <abbr title="HyperText Markup Language">HTML</abbr> Tags und Attribute verwenden: <span class="allowed-tags">&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </span></p>
        </div>
        <div id="form-section-actions" class="form-section">
			<button name="submit" id="submit" type="submit" tabindex="5">Abschicken</button>
			<input type='hidden' name='comment_post_ID' value='207758' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
        </div>
	    </form>
<!--END #respond-->
</div>
	</div>
        <div id="secondary" class="aside">
			<div id="dailyverseswidget-2" class="widget widget_dailyverseswidget"><h3 class="widget-title">Bible verse of the day</h3><div class="dailyVerses bibleText">Denn wie durch den Ungehorsam des einen Menschen die Vielen zu Sündern geworden sind&#44; so werden auch durch den Gehorsam des Einen die Vielen zu Gerechten.</div><div class="dailyVerses bibleVerse"><a href="https://dailyverses.net/de/romer/5/19" target="_blank">Römer 5:19</a></div><div class="dailyVerses linkToWebsite"><a href="http://dailyverses.net/de" target="_blank">DailyVerses.net</a></div></div><div id="wetterinfogadget-4" class="widget widget_wetterinfogadget"><div id="wetterinfo_data">&nbsp;</div>				
			  <script language="javascript" src="http://wiga.t-online.de/wetter/webgadgetWordpress/getWetterinfoTemplate.php?uni=S101560"></script></div><div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Kalender</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Sonntag">S</th>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.hier-luebeck.de/2016/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.hier-luebeck.de/2016/09/01/" aria-label="Beiträge veröffentlicht am 1. September 2016">1</a></td><td><a href="http://www.hier-luebeck.de/2016/09/02/" aria-label="Beiträge veröffentlicht am 2. September 2016">2</a></td><td><a href="http://www.hier-luebeck.de/2016/09/03/" aria-label="Beiträge veröffentlicht am 3. September 2016">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.hier-luebeck.de/2016/09/04/" aria-label="Beiträge veröffentlicht am 4. September 2016">4</a></td><td><a href="http://www.hier-luebeck.de/2016/09/05/" aria-label="Beiträge veröffentlicht am 5. September 2016">5</a></td><td><a href="http://www.hier-luebeck.de/2016/09/06/" aria-label="Beiträge veröffentlicht am 6. September 2016">6</a></td><td><a href="http://www.hier-luebeck.de/2016/09/07/" aria-label="Beiträge veröffentlicht am 7. September 2016">7</a></td><td><a href="http://www.hier-luebeck.de/2016/09/08/" aria-label="Beiträge veröffentlicht am 8. September 2016">8</a></td><td><a href="http://www.hier-luebeck.de/2016/09/09/" aria-label="Beiträge veröffentlicht am 9. September 2016">9</a></td><td><a href="http://www.hier-luebeck.de/2016/09/10/" aria-label="Beiträge veröffentlicht am 10. September 2016">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.hier-luebeck.de/2016/09/11/" aria-label="Beiträge veröffentlicht am 11. September 2016">11</a></td><td><a href="http://www.hier-luebeck.de/2016/09/12/" aria-label="Beiträge veröffentlicht am 12. September 2016">12</a></td><td><a href="http://www.hier-luebeck.de/2016/09/13/" aria-label="Beiträge veröffentlicht am 13. September 2016">13</a></td><td><a href="http://www.hier-luebeck.de/2016/09/14/" aria-label="Beiträge veröffentlicht am 14. September 2016">14</a></td><td><a href="http://www.hier-luebeck.de/2016/09/15/" aria-label="Beiträge veröffentlicht am 15. September 2016">15</a></td><td id="today"><a href="http://www.hier-luebeck.de/2016/09/16/" aria-label="Beiträge veröffentlicht am 16. September 2016">16</a></td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>	        <div id="wp-cumulus" class="widget wp_cumulus_widget">							<h3 class="widget-title">Stichwörter</h3>						<!-- SWFObject embed by Geoff Stearns geoff@deconcept.com http://blog.deconcept.com/swfobject/ --><script type="text/javascript" src="http://www.hier-luebeck.de/wp-content/plugins/wp-cumulus/swfobject.js"></script><div id="wpcumuluswidgetcontent8833251"><p><a href='http://www.hier-luebeck.de/tag/das/' class='tag-link-5896 tag-link-position-1' title='19 Themen' style='font-size: 8.56pt;'>- &quot;Das</a>
<a href='http://www.hier-luebeck.de/tag/1/' class='tag-link-1266 tag-link-position-2' title='17 Themen' style='font-size: 8pt;'>1</a>
<a href='http://www.hier-luebeck.de/tag/2012/' class='tag-link-1087 tag-link-position-3' title='37 Themen' style='font-size: 12.48pt;'>2012</a>
<a href='http://www.hier-luebeck.de/tag/adac/' class='tag-link-172 tag-link-position-4' title='83 Themen' style='font-size: 17.24pt;'>ADAC</a>
<a href='http://www.hier-luebeck.de/tag/adac-stauprognose/' class='tag-link-1584 tag-link-position-5' title='20 Themen' style='font-size: 8.84pt;'>ADAC Stauprognose</a>
<a href='http://www.hier-luebeck.de/tag/am/' class='tag-link-5906 tag-link-position-6' title='51 Themen' style='font-size: 14.44pt;'>am</a>
<a href='http://www.hier-luebeck.de/tag/an/' class='tag-link-6055 tag-link-position-7' title='20 Themen' style='font-size: 8.84pt;'>an</a>
<a href='http://www.hier-luebeck.de/tag/auf/' class='tag-link-5794 tag-link-position-8' title='41 Themen' style='font-size: 13.04pt;'>auf</a>
<a href='http://www.hier-luebeck.de/tag/dem/' class='tag-link-5943 tag-link-position-9' title='23 Themen' style='font-size: 9.68pt;'>dem</a>
<a href='http://www.hier-luebeck.de/tag/den/' class='tag-link-6179 tag-link-position-10' title='23 Themen' style='font-size: 9.68pt;'>den</a>
<a href='http://www.hier-luebeck.de/tag/der/' class='tag-link-5894 tag-link-position-11' title='106 Themen' style='font-size: 18.78pt;'>der</a>
<a href='http://www.hier-luebeck.de/tag/des/' class='tag-link-6571 tag-link-position-12' title='23 Themen' style='font-size: 9.68pt;'>des</a>
<a href='http://www.hier-luebeck.de/tag/deutschland/' class='tag-link-363 tag-link-position-13' title='38 Themen' style='font-size: 12.62pt;'>Deutschland</a>
<a href='http://www.hier-luebeck.de/tag/die/' class='tag-link-5941 tag-link-position-14' title='51 Themen' style='font-size: 14.44pt;'>die</a>
<a href='http://www.hier-luebeck.de/tag/energiewende/' class='tag-link-846 tag-link-position-15' title='19 Themen' style='font-size: 8.56pt;'>Energiewende</a>
<a href='http://www.hier-luebeck.de/tag/fur/' class='tag-link-5831 tag-link-position-16' title='65 Themen' style='font-size: 15.84pt;'>für</a>
<a href='http://www.hier-luebeck.de/tag/gegen/' class='tag-link-6181 tag-link-position-17' title='22 Themen' style='font-size: 9.4pt;'>gegen</a>
<a href='http://www.hier-luebeck.de/tag/hamburg/' class='tag-link-460 tag-link-position-18' title='25 Themen' style='font-size: 10.1pt;'>Hamburg</a>
<a href='http://www.hier-luebeck.de/tag/hl/' class='tag-link-570 tag-link-position-19' title='37 Themen' style='font-size: 12.48pt;'>HL</a>
<a href='http://www.hier-luebeck.de/tag/im/' class='tag-link-6297 tag-link-position-20' title='61 Themen' style='font-size: 15.42pt;'>im</a>
<a href='http://www.hier-luebeck.de/tag/in/' class='tag-link-5940 tag-link-position-21' title='78 Themen' style='font-size: 16.96pt;'>in</a>
<a href='http://www.hier-luebeck.de/tag/kiel/' class='tag-link-1553 tag-link-position-22' title='20 Themen' style='font-size: 8.84pt;'>Kiel</a>
<a href='http://www.hier-luebeck.de/tag/kinder/' class='tag-link-51 tag-link-position-23' title='23 Themen' style='font-size: 9.68pt;'>Kinder</a>
<a href='http://www.hier-luebeck.de/tag/klaus-schlie/' class='tag-link-2880 tag-link-position-24' title='18 Themen' style='font-size: 8.28pt;'>Klaus Schlie</a>
<a href='http://www.hier-luebeck.de/tag/kraftstoffpreise/' class='tag-link-1109 tag-link-position-25' title='24 Themen' style='font-size: 9.96pt;'>Kraftstoffpreise</a>
<a href='http://www.hier-luebeck.de/tag/land/' class='tag-link-996 tag-link-position-26' title='39 Themen' style='font-size: 12.76pt;'>Land</a>
<a href='http://www.hier-luebeck.de/tag/landesregierung/' class='tag-link-687 tag-link-position-27' title='28 Themen' style='font-size: 10.8pt;'>Landesregierung</a>
<a href='http://www.hier-luebeck.de/tag/lubeck/' class='tag-link-148 tag-link-position-28' title='181 Themen' style='font-size: 22pt;'>Lübeck</a>
<a href='http://www.hier-luebeck.de/tag/lubecker/' class='tag-link-1650 tag-link-position-29' title='19 Themen' style='font-size: 8.56pt;'>Lübecker</a>
<a href='http://www.hier-luebeck.de/tag/mit/' class='tag-link-6158 tag-link-position-30' title='34 Themen' style='font-size: 11.92pt;'>mit</a>
<a href='http://www.hier-luebeck.de/tag/nabu/' class='tag-link-416 tag-link-position-31' title='22 Themen' style='font-size: 9.4pt;'>NABU</a>
<a href='http://www.hier-luebeck.de/tag/piraten/' class='tag-link-681 tag-link-position-32' title='24 Themen' style='font-size: 9.96pt;'>Piraten</a>
<a href='http://www.hier-luebeck.de/tag/polizei/' class='tag-link-129 tag-link-position-33' title='65 Themen' style='font-size: 15.84pt;'>POLIZEI</a>
<a href='http://www.hier-luebeck.de/tag/schleswig-holstein/' class='tag-link-283 tag-link-position-34' title='157 Themen' style='font-size: 21.16pt;'>Schleswig-Holstein</a>
<a href='http://www.hier-luebeck.de/tag/travemunde/' class='tag-link-600 tag-link-position-35' title='21 Themen' style='font-size: 9.12pt;'>Travemünde</a>
<a href='http://www.hier-luebeck.de/tag/und/' class='tag-link-5890 tag-link-position-36' title='76 Themen' style='font-size: 16.82pt;'>und</a>
<a href='http://www.hier-luebeck.de/tag/unfall/' class='tag-link-91 tag-link-position-37' title='20 Themen' style='font-size: 8.84pt;'>Unfall</a>
<a href='http://www.hier-luebeck.de/tag/vfb/' class='tag-link-284 tag-link-position-38' title='34 Themen' style='font-size: 11.92pt;'>VfB</a>
<a href='http://www.hier-luebeck.de/tag/video/' class='tag-link-17138 tag-link-position-39' title='27 Themen' style='font-size: 10.66pt;'>Video</a>
<a href='http://www.hier-luebeck.de/tag/von/' class='tag-link-5888 tag-link-position-40' title='32 Themen' style='font-size: 11.64pt;'>von</a>
<a href='http://www.hier-luebeck.de/tag/vorsicht/' class='tag-link-1333 tag-link-position-41' title='20 Themen' style='font-size: 8.84pt;'>Vorsicht</a>
<a href='http://www.hier-luebeck.de/tag/vortrag/' class='tag-link-1976 tag-link-position-42' title='34 Themen' style='font-size: 11.92pt;'>Vortrag</a>
<a href='http://www.hier-luebeck.de/tag/wochenende/' class='tag-link-683 tag-link-position-43' title='24 Themen' style='font-size: 9.96pt;'>Wochenende</a>
<a href='http://www.hier-luebeck.de/tag/zum/' class='tag-link-6058 tag-link-position-44' title='21 Themen' style='font-size: 9.12pt;'>zum</a>
<a href='http://www.hier-luebeck.de/tag/zur/' class='tag-link-5893 tag-link-position-45' title='21 Themen' style='font-size: 9.12pt;'>zur</a></p><p>WP Cumulus Flash tag cloud by <a href="http://www.roytanck.com" rel="nofollow">Roy Tanck</a> requires <a href="http://www.macromedia.com/go/getflashplayer">Flash Player</a> 9 or better.</p></div><script type="text/javascript">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</script>	        </div>		<div id="categories-7" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="25">Audio</option>
	<option class="level-0" value="6">Bauen &amp; Wohnen</option>
	<option class="level-0" value="20">Besondere Neuigkeiten</option>
	<option class="level-0" value="1527">Blaulicht</option>
	<option class="level-0" value="8">Einfach tierisch</option>
	<option class="level-0" value="35">Firmenportraits</option>
	<option class="level-0" value="22">Glaubhaft</option>
	<option class="level-0" value="7">Kultur &amp; Wissenschaft</option>
	<option class="level-0" value="34">Losungen</option>
	<option class="level-0" value="10">Lübeck Lupe</option>
	<option class="level-0" value="11">Menschlich gesehen</option>
	<option class="level-0" value="24">PDFs</option>
	<option class="level-0" value="5">Politik &amp; Wirtschaft</option>
	<option class="level-0" value="12">Rezensionen</option>
	<option class="level-0" value="14">Tipps &amp; Informationen</option>
	<option class="level-0" value="9">Umwelt &amp; Sport</option>
	<option class="level-0" value="13">Veranstaltungen</option>
	<option class="level-0" value="15">Verkehr</option>
	<option class="level-0" value="26">Video</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.hier-luebeck.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Letzte Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">stefan65</span> bei <a href="http://www.hier-luebeck.de/besondere-neuigkeiten/modelflugveranstaltung-in-dem-modelflugplatz-in-baelau/#comment-249">Modellflugveranstaltung auf dem Bälauer Modellflugplatz</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.tbf-presseagentur.de' rel='external nofollow' class='url'>TBF</a></span> bei <a href="http://www.hier-luebeck.de/lubeck-lupe/solche-politiker-fehlen-europa/#comment-248">Solche Politiker fehlen Europa !!!</a></li><li class="recentcomments"><span class="comment-author-link">laubiheit</span> bei <a href="http://www.hier-luebeck.de/besondere-neuigkeiten/threema-eine-ganz-sichere-messinger-app/#comment-247">„Threema“, eine ganz sichere Messinger-App</a></li><li class="recentcomments"><span class="comment-author-link">Ludwichowski</span> bei <a href="http://www.hier-luebeck.de/politik-wirtschaft/hauke-goettsch-zum-jakobskreuzkraut-die-nabu-funktionaere-denken-nur-noch-an-subventionsgelder/#comment-246">Hauke Göttsch zum Jakobskreuzkraut: Die NABU-Funktionäre denken nur noch an Subventionsgelder</a></li><li class="recentcomments"><span class="comment-author-link">Christiane</span> bei <a href="http://www.hier-luebeck.de/kultur-wissenschaft/glaubhaft/radikale-hindus-wollen-christentum-ausloeschen/#comment-244">Radikale Hindus wollen &#8222;Christentum auslöschen&#8220;</a></li></ul></div><div id="thumbnailwidget-3" class="widget ThumbnailWidget"><h3 class="widget-title"> </h3><ul class="cfi-loop"><li><a href="http://www.hier-luebeck.de/veranstaltungen/kuehlungsborn-storytellers/" title="Kühlungsborn - Gunther Gabriel und die Storytellers"><img width="216" height="216" src="http://www.hier-luebeck.de/wp-content/uploads/2016/09/tbf130916_Gunter-Gabriel-Heinrich-Doc-Wolf_Kasnitz_-012-216x216.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tbf130916_gunter-gabriel-heinrich-doc-wolf_kasnitz_-012" title="" srcset="http://www.hier-luebeck.de/wp-content/uploads/2016/09/tbf130916_Gunter-Gabriel-Heinrich-Doc-Wolf_Kasnitz_-012-216x216.jpg 216w, http://www.hier-luebeck.de/wp-content/uploads/2016/09/tbf130916_Gunter-Gabriel-Heinrich-Doc-Wolf_Kasnitz_-012-100x100.jpg 100w" sizes="(max-width: 216px) 100vw, 216px" /></a></li><li><a href="http://www.hier-luebeck.de/besondere-neuigkeiten/sach-team-gewinnt-sensationell-die-66-centomiglia/" title="Sach-Team gewinnt sensationell die 66. Centomiglia"><img width="216" height="216" src="http://www.hier-luebeck.de/wp-content/uploads/2016/09/Sach-Team-gewinnt-die-Cento16_a-216x216.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sach-team-gewinnt-die-cento16_a" title="" srcset="http://www.hier-luebeck.de/wp-content/uploads/2016/09/Sach-Team-gewinnt-die-Cento16_a-216x216.jpg 216w, http://www.hier-luebeck.de/wp-content/uploads/2016/09/Sach-Team-gewinnt-die-Cento16_a-100x100.jpg 100w" sizes="(max-width: 216px) 100vw, 216px" /></a></li><li><a href="http://www.hier-luebeck.de/besondere-neuigkeiten/modelflugveranstaltung-in-dem-modelflugplatz-in-baelau/" title="Modellflugveranstaltung auf dem Bälauer Modellflugplatz"><img width="216" height="216" src="http://www.hier-luebeck.de/wp-content/uploads/2016/09/20160911_135308-216x216.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="20160911_135308" title="" srcset="http://www.hier-luebeck.de/wp-content/uploads/2016/09/20160911_135308-216x216.jpg 216w, http://www.hier-luebeck.de/wp-content/uploads/2016/09/20160911_135308-100x100.jpg 100w" sizes="(max-width: 216px) 100vw, 216px" /></a></li></ul></div><div id="widget_tptn_pop-4" class="widget widget_widget_tptn_pop"><h3 class="widget-title">Oft gelesen</h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget4"><ul><li><span class="tptn_after_thumb"><a href="http://www.hier-luebeck.de/besondere-neuigkeiten/history-das-letzte-geheimnis-der-titanic/"     class="tptn_link"><span class="tptn_title">HISTORY: Das letzte Geheimnis der Titanic</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.hier-luebeck.de/besondere-neuigkeiten/herzlichen-geburtstag-neele/"     class="tptn_link"><span class="tptn_title">Herzlichen Glückwunsch zum Geburtstag Neele</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.hier-luebeck.de/menschlich-gesehen/evolution-klar-und-deutlich-die-erklarung-warum-die-meisten-manner-alles-schweine-sind/"     class="tptn_link"><span class="tptn_title">Evolution: Die Erklärung, warum Männer zu Schweinen werden</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.hier-luebeck.de/lubeck-lupe/polhl_oh__fehmarn__unbekannte_bahnleiche/"     class="tptn_link"><span class="tptn_title">POL-HL: OH &#8211; Fehmarn / Unbekannte Bahnleiche</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.hier-luebeck.de/umwelt-sport/neue-fristen-beim-baumschutz-fallverbot-schon-ab-1-marz/"     class="tptn_link"><span class="tptn_title">Neue Fristen beim Baumschutz: Fällverbot schon ab 1. März</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.hier-luebeck.de/veranstaltungen/heirat_wider_willen/"     class="tptn_link"><span class="tptn_title">Heirat wider Willen</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.hier-luebeck.de/menschlich-gesehen/organigramm-verstandlich-erklart-wie-sehen-uns-unsere-vorgesetzten-und-wie-wir-sie/"     class="tptn_link"><span class="tptn_title">Organigramm verständlich erklärt: Wie sehen uns unsere&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div>		<div id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Artikel</h3>		<ul>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/lka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016-2/">LKA-SH: Erpressung in Kiel: Ergebnismeldung der Polizei am 16.09.2016</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/lka-sh-erpressung-in-kiel-ergebnismeldung-der-polizei-am-16-09-2016/">LKA-SH: Erpressung in Kiel: Ergebnismeldung der Polizei am 16.09.2016</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/pol-se-kreis-segeberg-vermisster-mann-wieder-da/">POL-SE: Kreis Segeberg   /
Vermisster Mann wieder da</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/pol-hl-hl_st-lorenz-fahrgast-schlaegt-auf-busfahrer-ein-und-fluechtet-polizei-sucht-zeugen-2/">POL-HL: HL_St. Lorenz   /

Fahrgast schlägt auf Busfahrer ein und flüchtet &#8211; Polizei sucht Zeugen</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/lka-sh-durchsuchung-von-drei-kieler-schulen-abgeschlossen-gefundene-gegenstaende-ungefaehrlich/">LKA-SH: Durchsuchung von drei Kieler Schulen abgeschlossen &#8211; gefundene Gegenstände ungefährlich</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/pol-hl-oh_lensahn-diebstahl-eines-bienenvolkes/">POL-HL: OH_Lensahn   /

Diebstahl eines Bienenvolkes</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/pol-rz-wasserschaden-nach-einbruch-in-baeckereifiliale/">POL-RZ: Wasserschaden nach Einbruch in Bäckereifiliale</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/pol-se-glashuette-schwerer-verkehrsunfall-auf-der-k-102-zwischen-wahlstedt-und-heidmuehlen/">POL-SE: Glashütte &#8211; Schwerer Verkehrsunfall auf der K 102 zwischen Wahlstedt und Heidmühlen</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/pol-se-kreis-segeberg-mann-vermisst-die-polizei-bittet-um-hinweise-aus-der-bevoelkerung-und-um-verbreitung-durch-die-medien/">POL-SE: Kreis Segeberg &#8211; Mann vermisst &#8211; Die Polizei bittet um Hinweise aus der Bevölkerung und um Verbreitung durch die Medien</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/pol-hl-oh-timmendorfer-strand-falsche-goldringe-polizei-warnt-vor-betrugsmasche/">POL-HL: OH-Timmendorfer Strand  /

Falsche Goldringe &#8211; Polizei warnt vor Betrugsmasche!</a>
						</li>
				</ul>
		</div>		<div id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.hier-luebeck.de/2016/09/'> September 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/08/'> August 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/04/'> April 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/03/'> März 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/01/'> Januar 2016 </option>
	<option value='http://www.hier-luebeck.de/2015/12/'> Dezember 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/11/'> November 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/09/'> September 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/08/'> August 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/04/'> April 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/03/'> März 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.hier-luebeck.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/11/'> November 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/09/'> September 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/08/'> August 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/07/'> Juli 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/06/'> Juni 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/05/'> Mai 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/04/'> April 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/03/'> März 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/02/'> Februar 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/01/'> Januar 2014 </option>
	<option value='http://www.hier-luebeck.de/2013/12/'> Dezember 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/11/'> November 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/10/'> Oktober 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/09/'> September 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/08/'> August 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/07/'> Juli 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/06/'> Juni 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/05/'> Mai 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/04/'> April 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/03/'> März 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/02/'> Februar 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/01/'> Januar 2013 </option>
	<option value='http://www.hier-luebeck.de/2012/12/'> Dezember 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/11/'> November 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/10/'> Oktober 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/09/'> September 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/08/'> August 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/07/'> Juli 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/06/'> Juni 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/05/'> Mai 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/04/'> April 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/03/'> März 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/02/'> Februar 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/01/'> Januar 2012 </option>
	<option value='http://www.hier-luebeck.de/2011/12/'> Dezember 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/11/'> November 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/10/'> Oktober 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/09/'> September 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/08/'> August 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/07/'> Juli 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/06/'> Juni 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/05/'> Mai 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/04/'> April 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/03/'> März 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/02/'> Februar 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/01/'> Januar 2011 </option>
	<option value='http://www.hier-luebeck.de/2010/12/'> Dezember 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/11/'> November 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/10/'> Oktober 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/09/'> September 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/08/'> August 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/07/'> Juli 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/06/'> Juni 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/05/'> Mai 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/04/'> April 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/03/'> März 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/02/'> Februar 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/01/'> Januar 2010 </option>
	<option value='http://www.hier-luebeck.de/2009/12/'> Dezember 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/11/'> November 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/10/'> Oktober 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/09/'> September 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/08/'> August 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/07/'> Juli 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/06/'> Juni 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/05/'> Mai 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/04/'> April 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/03/'> März 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/02/'> Februar 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/01/'> Januar 2009 </option>
	<option value='http://www.hier-luebeck.de/2008/12/'> Dezember 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/11/'> November 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/10/'> Oktober 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/09/'> September 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/08/'> August 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/07/'> Juli 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/06/'> Juni 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/05/'> Mai 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/04/'> April 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/03/'> März 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/02/'> Februar 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/01/'> Januar 2008 </option>
	<option value='http://www.hier-luebeck.de/2007/12/'> Dezember 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/11/'> November 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/10/'> Oktober 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/09/'> September 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/08/'> August 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/07/'> Juli 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/06/'> Juni 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/05/'> Mai 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/04/'> April 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/03/'> März 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/02/'> Februar 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/01/'> Januar 2007 </option>
	<option value='http://www.hier-luebeck.de/2006/12/'> Dezember 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/11/'> November 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/10/'> Oktober 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/09/'> September 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/08/'> August 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/07/'> Juli 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/06/'> Juni 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/05/'> Mai 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/04/'> April 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/03/'> März 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/02/'> Februar 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/01/'> Januar 2006 </option>
	<option value='http://www.hier-luebeck.de/2005/12/'> Dezember 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/11/'> November 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/10/'> Oktober 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/09/'> September 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/08/'> August 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/07/'> Juli 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/06/'> Juni 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/05/'> Mai 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/04/'> April 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/03/'> März 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/02/'> Februar 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/01/'> Januar 2005 </option>
	<option value='http://www.hier-luebeck.de/2004/12/'> Dezember 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/11/'> November 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/10/'> Oktober 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/09/'> September 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/08/'> August 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/07/'> Juli 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/06/'> Juni 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/05/'> Mai 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/04/'> April 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/03/'> März 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/02/'> Februar 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/01/'> Januar 2004 </option>
	<option value='http://www.hier-luebeck.de/2003/12/'> Dezember 2003 </option>
	<option value='http://www.hier-luebeck.de/2003/11/'> November 2003 </option>
	<option value='http://www.hier-luebeck.de/2003/10/'> Oktober 2003 </option>

		</select>
		</div><div id="polls-widget-4" class="widget widget_polls-widget"><h3 class="widget-title">Polls</h3><div id="polls-4" class="wp-polls">
	<form id="polls_form_4" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_4_nonce" name="wp-polls-nonce" value="297fc42eef" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="4" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_4" name="poll_multiple_ans_4" value="2" /></p>
		<p style="text-align: center;"><strong>Glaubst du, dass die Freihandelsabkommen TTIP und CETA-Abkommen beschlossen werden?</strong></p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-23" name="poll_4" value="23" /> <label for="poll-answer-23">Ja</label></li>
		<li><input type="checkbox" id="poll-answer-24" name="poll_4" value="24" /> <label for="poll-answer-24">Nein</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="Abstimmen!" class="Buttons" onclick="poll_vote(4);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(4); return false;" title="Ergebnisse dieser Umfrage ansehen">Ergebnisse</a></p></div>
	</form>
</div>
<div id="polls-4-loading" class="wp-polls-loading"><img src="http://www.hier-luebeck.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://www.hier-luebeck.de/pollsarchive" title="Umfragen-Archiv">ältere Umfragen</a></li></ul></div>			<div id="widget_rss-feed" class="widget">
				<h3 class="widget-title">RSS-Feed</h3>
				<a id="website-rss" href="http://www.hier-luebeck.de/feed/" title="hier-luebeck.- Online Zeitung für Luebeck RSS-Feed" rel="alternate" type="application/rss+xml">RSS-Feed abonnieren</a>
								<p id="category-rss" class="inactive">Öffnen Sie eine <a href="http://www.hier-luebeck.de/">Kategorie</a>, für Kategorie RSS-Feeds</p>
							</div>
					</div>﻿		<!--END #content-->
		</div>
		<div id="footer-top"></div>
		<div class="footer">
			<div class="nav"><ul><li class="page_item page-item-193019"><a href="http://www.hier-luebeck.de/calendar/">Calendar</a></li>
<li class="page_item page-item-9956"><a href="http://www.hier-luebeck.de/mein-profil/">Mein Profil</a></li>
<li class="page_item page-item-56"><a href="http://www.hier-luebeck.de/impressum/">Impressum (TDG/DSK)</a></li>
<li class="page_item page-item-59"><a href="http://www.hier-luebeck.de/mediadaten-preise/">Mediadaten &#038; Preise</a></li>
<li class="page_item page-item-69"><a href="http://www.hier-luebeck.de/kontakt/">Kontakt</a></li>
</ul><a id="gotop" href="#pagetop">nach oben</a></div>
			<script type='text/javascript' src='http://www.hier-luebeck.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hier-luebeck.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hier-luebeck.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
					</div>
		<div id="footer-bottom">
			<p id="copyright">Copyright &copy;  1999-2016 <a href="http://www.hier-luebeck.de">hier-luebeck.- Online Zeitung für Luebeck</a><br />Alle Rechte vorbehalten.</p>
		</div>
	</div> 
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 80/96 queries in 0.080 seconds using disk

 Served from: www.hier-luebeck.de @ 2016-09-16 21:05:08 by W3 Total Cache -->