﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head profile="http://purl.org/uF/hAtom/0.1/ http://purl.org/uF/2008/03/">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Junge Union Schleswig-Holstein setzt Zeichen für bessere Bildungspolitik - hier-luebeck.- Online Zeitung für Luebeckhier-luebeck.- Online Zeitung für Luebeck - Das interaktive, älteste  Online-Magazin für Lübeck und Umgebung seit 1999</title>
	
	<meta name="keywords" content="Lübeck, Nachrichten, News, Neuigkeiten, Magazin, aktuell, Politik, Polizei, Wirtschaft, Wohnen, Kultur, Wissenschaft, Tierwelt, Umwelt, Sport, Verkehr, Veranstaltungen, Bad Schwartau, Timmendorf, Timmendorfer Strand, Ostsee, Strand, Urlaub" />
	<link rel="shortcut icon" href="http://www.hier-luebeck.de/wp-content/themes/hlrelaunch09/library/media/images/favicon.ico" />
	<link rel="stylesheet" href="http://www.hier-luebeck.de/wp-content/themes/hlrelaunch09/style.css" type="text/css" media="screen, projection" />
	<link rel="stylesheet" href="http://www.hier-luebeck.de/wp-content/themes/hlrelaunch09/library/media/css/print.css" type="text/css" media="print" />
	<link rel="alternate" type="application/rss+xml" title="hier-luebeck.- Online Zeitung für Luebeck RSS Feed" href="http://www.hier-luebeck.de/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.hier-luebeck.de/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.hier-luebeck.de/feed/atom/" />
	<link rel="pingback" href="http://www.hier-luebeck.de/xmlrpc.php" />
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
	
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hier-luebeck.de/politik-wirtschaft/junge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Junge Union Schleswig-Holstein setzt Zeichen für bessere Bildungspolitik - hier-luebeck.- Online Zeitung für Luebeck" />
<meta property="og:description" content="Junge Union Schleswig-Holstein setzt Zeichen für bessere Bildungspolitik - In der kommenden Woche beginnt für die schleswig-holsteinischen Schüler ein neues Halbjahr. Zeit für die traditionelle und landesweite Stundenplan-Verteilaktion der Junge Union und der Schüler Union Schleswig-Holstein." />
<meta property="og:url" content="http://www.hier-luebeck.de/politik-wirtschaft/junge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik/" />
<meta property="og:site_name" content="hier-luebeck.- Online Zeitung für Luebeck" />
<meta property="article:tag" content="Junge Union Schleswig-Holstein setzt Zeichen für bessere Bildungspolitik" />
<meta property="article:section" content="Politik &amp; Wirtschaft" />
<meta property="article:published_time" content="2017-01-27T15:13:48+01:00" />
<meta property="article:modified_time" content="2017-01-31T15:16:07+01:00" />
<meta property="og:updated_time" content="2017-01-31T15:16:07+01:00" />
<meta property="og:image" content="http://www.hier-luebeck.de/wp-content/uploads/2017/01/jhh_jush_lavo-300848-280x320.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Junge Union Schleswig-Holstein setzt Zeichen für bessere Bildungspolitik - In der kommenden Woche beginnt für die schleswig-holsteinischen Schüler ein neues Halbjahr. Zeit für die traditionelle und landesweite Stundenplan-Verteilaktion der Junge Union und der Schüler Union Schleswig-Holstein." />
<meta name="twitter:title" content="Junge Union Schleswig-Holstein setzt Zeichen für bessere Bildungspolitik - hier-luebeck.- Online Zeitung für Luebeck" />
<meta name="twitter:image" content="http://www.hier-luebeck.de/wp-content/uploads/2017/01/jhh_jush_lavo-300848-280x320.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="hier-luebeck.- Online Zeitung für Luebeck &raquo; Junge Union Schleswig-Holstein setzt Zeichen für bessere Bildungspolitik Kommentar-Feed" href="http://www.hier-luebeck.de/politik-wirtschaft/junge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hier-luebeck.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wetterinfo.css-css'  href='http://www.hier-luebeck.de/wp-content/plugins/wetterinfo-wetter/css/wetterinfo.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='http://www.hier-luebeck.de/wp-content/plugins/bible-verse-of-the-day/bible-verse-of-the-day.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hier-luebeck.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hier-luebeck.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.hier-luebeck.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://www.hier-luebeck.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hier-luebeck.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.hier-luebeck.de\/wp-admin\/admin-ajax.php","top_ten_nonce":"2291970b4c","top_ten_id":"223916","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"477311551"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hier-luebeck.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.hier-luebeck.de/wp-content/plugins/rotating-posts-hl/rotating-posts.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.hier-luebeck.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hier-luebeck.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hier-luebeck.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.hier-luebeck.de/?p=223916' />
<link rel="alternate" type="application/json+oembed" href="http://www.hier-luebeck.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hier-luebeck.de%2Fpolitik-wirtschaft%2Fjunge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hier-luebeck.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hier-luebeck.de%2Fpolitik-wirtschaft%2Fjunge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='http://www.hier-luebeck.de/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<link rel="icon" href="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-270x270.png" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<link rel="icon" href="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.hier-luebeck.de/wp-content/uploads/2015/08/cropped-hier_luebeck_logo-270x270.png" />
	<script type="text/javascript">
		jQuery(function(){
			jQuery("#secondary").find("h3").each(function(i){
				var t = jQuery(this);
				t.addClass("pointer");
				t.click(function(event){
					t.nextAll().not(".wp-polls-loading").not("script").stop().slideToggle("fast");
					t.toggleClass('collapsed');
				});
			});
			
			jQuery(window).scroll(function(){ 
				var scrollwnd = jQuery(".ads");
				if (-jQuery(window).scrollTop() + scrollwnd.height() > jQuery(window).height()) {
					scrollwnd.css('position', 'absolute').css('top', 16);
				} else {
					scrollwnd.css('position', 'fixed').css('top', -scrollwnd.height() + jQuery(window).height());
				}
			});
			
			var catitem = jQuery("#primary .widget .cat-item");
			var normalheight = catitem.height();
			catitem.mouseenter(function(event){
				jQuery(this).stop().animate({height: "48px"}, 'fast');
				}).siblings().stop().animate({height: normalheight}, 'normal');
			catitem.mouseleave(function(event){
				jQuery(this).stop().animate({height: normalheight}, 'normal');
				});
			jQuery('#slider li').css('z-Index', 0).eq(0).fadeIn('slow').css('z-Index', 2);
			var errormsg = jQuery('.header .login .error');
			jQuery('.header .input[type=password], .header .input[type=text]').click(function(event){
				errormsg.fadeOut('slow');
			});
		});
		// override rp_change_text()
		function rp_change_text($rp_current, manual) {
			rp_stop_timer();
			if (manual && $rp_manual_timer != 0) {
				clearTimeout($rp_manual_timer);
				$rp_manual_timer = 0;
			}
			// see if we are trying to change to the current index
			if (manual && window.rp_current_post == $rp_current) {
				// restart timer only
				$rp_manual_timer = setTimeout("rp_start_timer()", window.rp_timer_sec * 1000);
				return;
			} else { //if not do something actually
				document.getElementById('rp_nav_thumbnail' + window.rp_current_post).className = "rp_nav_thumbnail_off";
				if ($rp_current < 0) { $rp_current = window.rp_number_posts - 1; }			
				$rp_current = $rp_current % window.rp_number_posts;
				var nextSlide = jQuery('#rp_post' + $rp_current);
				nextSlide.stop(false, true).css('z-Index', 1).show();
				jQuery('#rp_post' + window.rp_current_post).fadeOut('slow', function(){this.style.zIndex = 0; jQuery(this).hide(); nextSlide.css('z-Index', 2);});
				window.rp_current_post = $rp_current;
				document.getElementById('rp_nav_thumbnail' + $rp_current).className = "rp_nav_thumbnail_on";
				if (!manual) {
					rp_start_timer();
				} else {
					$rp_manual_timer = setTimeout("rp_start_timer()", window.rp_timer_sec * 1000);
				}
			}
		}
	</script> 
</head>
<body id="pagetop" class="singular single y2017 m01 d31 h15 s-y2017 s-m01 s-d27 s-h16 s-category-politik-wirtschaft s-tag-junge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik s-author-luebecker-dienstleistungskontor unknown-os unknown-browser">
	<div class="ads">
		<div id="linkcat-23" class="widget widget_links"><h3 class="widget-title">Werbung</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.konzeptschmied.de" title="Die Konzeptschmied Werbeagentur steht für maßgeschneiderte Kommunikation mit dem Mut zur permanenten Innovation."><img src="http://www.hier-luebeck.de/images/banners/konzeptschmied.jpg"  alt="Konzeptschmied"  title="Die Konzeptschmied Werbeagentur steht für maßgeschneiderte Kommunikation mit dem Mut zur permanenten Innovation." /></a></li>
<li><a href="http://www.kontrapunkt-bibel.de" rel="contact" title="Ein Kontapunkt zu Glaubensrichtungen und Religionen" target="_blank"><img src="http://www.hier-luebeck.de/images/banners/kontrapunkt-bibel.jpg"  alt="Kontrapunkt.Bibel.e.V"  title="Ein Kontapunkt zu Glaubensrichtungen und Religionen" /></a></li>
<li><a href="http://griechenlandforyou.jimdo.com/"><img src="http://www.hier-luebeck.de/images/banners/Griechenlandforyou.jpg"  alt="Griechenlandforyou"  /></a></li>
<li><a href="http://www.kamlott.de/" title="Videofilme &#8211; von der Hochzeit bis zum Industriefilm" target="_blank"><img src="http://www.hier-luebeck.de/images/banners/kamlott.jpg"  alt="Wolf Kamlott &#8211; PC und Video"  title="Videofilme &#8211; von der Hochzeit bis zum Industriefilm" /></a></li>
<li><a href="http://www.angelurlaubtipps.de/" title="Angelurlaub"><img src="http://www.hier-luebeck.de/images/banners/Anglerurlaub.tipps.jpg"  alt="Anglerurlaubstipps"  title="Angelurlaub" /></a></li>
<li><a href="http://www.tbf-presseagentur.de/" title="TBF Presseagentur ist die Gründerin von www.hier-luebeck.de" target="_blank"><img src="http://www.hier-luebeck.de/images/banners/tbf.gif"  alt="TBF Presseagentur"  title="TBF Presseagentur ist die Gründerin von www.hier-luebeck.de" /></a></li>
<li><a href="http://www.windeln.de" title="Windeln und Babyartikel bei Windeln.de kaufen"><img src="http://www.hier-luebeck.de/images/banners/Logo_Windeln_de.png"  alt="Windeln.de"  title="Windeln und Babyartikel bei Windeln.de kaufen" /></a></li>
<li><a href="http://www.wfl-inkasso.de/" title="Einziehen von Forderungen &#8211; wenn nötig, 30 Jahre!" target="_blank"><img src="http://www.hier-luebeck.de/images/banners/wfl.gif"  alt="WFL Inkasso"  title="Einziehen von Forderungen &#8211; wenn nötig, 30 Jahre!" /></a></li>
<li><a href="http://www.luebecker-anglerforum.de/" title="Willkommen im Lübecker Anglerforum"><img src="http://www.hier-luebeck.de/images/banners/LAF_Logo.jpg"  alt="Lübecker Angler Forum"  title="Willkommen im Lübecker Anglerforum" /></a></li>
<li><a href="http://www.siemsen-elektronik.de" title="Großhandel mit elektronischen Bauteilen"><img src="http://www.hier-luebeck.de/images/banners/Siemsen_011.jpg"  alt="siemsen-elektronik.de"  title="Großhandel mit elektronischen Bauteilen" /></a></li>
<li><a href="http://www.druckmaxx.de" title="Die christl. Online-Druckerei"><img src="http://www.hier-luebeck.de/images/banners/druckmaxx.jpg"  alt="Druckmaxx"  title="Die christl. Online-Druckerei" /></a></li>

	</ul>
</div>
<div id="theme-my-login-4" class="widget widget_theme_my_login"><h3 class="widget-title">Anmelden</h3>
<div class="login" id="tml-1">                <form name="loginform-tml-1" id="loginform-tml-1" action="/politik-wirtschaft/junge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik/?instance=tml-1&action=login" method="post">
                    <p>
                        <label for="log-tml-1">Benutzername</label>
                        <input type="text" name="log-tml-1" id="log-tml-1" class="input" value="" size="20" />
                    </p>
                    <p>
                        <label for="pwd-tml-1">Passwort</label>
                        <input type="password" name="pwd-tml-1" id="pwd-tml-1" class="input" value="" size="20" />
                    </p>
                                    <p class="forgetmenot"><input name="rememberme-tml-1" type="checkbox" id="rememberme-tml-1" value="forever" /> <label for="rememberme-tml-1">Angemeldet bleiben</label></p>
                    <p class="submit">
                        <input type="submit" name="login-submit-tml-1" id="login-submit-tml-1" value="Anmelden" />
                        <input type="hidden" name="redirect_to" value="http://www.hier-luebeck.de/politik-wirtschaft/junge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik/" />
                        <input type="hidden" name="testcookie" value="1" />
                    </p>
                </form>
                <ul class="links">
<li><a href="http://www.hier-luebeck.de/index.php/login?instance=tml-main&action=register">Registrieren</a></li>
<li><a href="http://www.hier-luebeck.de/index.php/login?instance=tml-main&action=lostpassword">Passwort verloren</a></li>
</ul>
</div>
</div>
	</div>
	<div class="container">
		<div class="header">
			<div id="search-5" class="widget widget_search"><form class="searchform" method="get" action="http://www.hier-luebeck.de">
	<input class="search" name="s" type="text" value="(Suchbegriff)" onfocus="if(this.value=='(Suchbegriff)')this.value = '';" onblur="if(this.value=='')this.value = '(Suchbegriff)';" tabindex="1" />
    <button class="search-btn" type="submit" tabindex="2">Finden</button>
</form></div>			<h1 id="logo"><a href="http://www.hier-luebeck.de" title="Zur Startseite">hier-luebeck.- Online Zeitung für Luebeck</a></h1>
			<p id="tagline">Das interaktive, älteste  Online-Magazin für Lübeck und Umgebung seit 1999</p>
			<span class="datetime">
				Dienstag, 31. Januar  2017 15:17:05 Uhr
			</span>
			<div class="menu"><ul class="nav">	<li class="cat-item cat-item-5 current-cat"><a href="http://www.hier-luebeck.de/category/politik-wirtschaft/" ><span>Politik &amp;<br />Wirtschaft</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.hier-luebeck.de/category/bauen-wohnen/" ><span>Bauen &amp;<br />Wohnen</span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.hier-luebeck.de/category/kultur-wissenschaft/" ><span>Kultur &amp;<br />Wissenschaft</span></a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.hier-luebeck.de/category/einfach-tierisch/" ><span>Einfach<br />tierisch</span></a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.hier-luebeck.de/category/umwelt-sport/" ><span>Umwelt &amp;<br />Sport</span></a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.hier-luebeck.de/category/menschlich-gesehen/" ><span>Menschlich<br />gesehen</span></a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.hier-luebeck.de/category/rezensionen/" ><span>Rezensionen</span></a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.hier-luebeck.de/category/veranstaltungen/" ><span>Veranstaltungen</span></a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.hier-luebeck.de/category/tipps-informationen/" ><span>Tipps &amp;<br />Informationen</span></a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.hier-luebeck.de/category/verkehr/" ><span>Verkehr</span></a>
</li>
	<li class="cat-item cat-item-1527"><a href="http://www.hier-luebeck.de/category/blaulicht/" ><span>Blaulicht</span></a>
</li>
</ul></div>			<ul class="nav luebeck-lupe">	<li class="cat-item cat-item-10"><a href="http://www.hier-luebeck.de/category/lubeck-lupe/" title="Fokus auf Lübeck. Hier finden Sie alles Wichtige mitten aus der Hansestadt Lübeck.">Lübeck Lupe</a>
</li>
</ul>
		</div>        
		<div id="content">
			<div class="breadcrumb alignleft">
							</div>			<div id="primary" class="hfeed">
			<div id="text-7" class="widget widget_text">			<div class="textwidget"><a href="category/firmen"><img width="719" height="48" border="no" src="/wp-content/uploads/2009/09/firmenportraits.jpg"/></a></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><ul id="glaubhaft-subcats"><li><a href="index.php?cat=22">Übersicht</a></li><li><a href="index.php?cat=24">PDF</a></li><li><a href="index.php?cat=25">Audio</a></li><li><a href="index.php?cat=26">Video</a></li></ul></div>
		</div>		<div id="post-223916" class="post-223916 post type-post status-publish format-standard hentry category-politik-wirtschaft tag-junge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik p publish first-post author-luebecker-dienstleistungskontor cat tag y2017 m01 d27 h15">
		<h2 class="entry-title"><a href="http://www.hier-luebeck.de/politik-wirtschaft/junge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik/" rel="bookmark" title="Permanente Verknüpfung to Junge Union Schleswig-Holstein setzt Zeichen für bessere Bildungspolitik">Junge Union Schleswig-Holstein setzt Zeichen für bessere Bildungspolitik</a></h2>
		<div class="entry-content article">
									<div id="attachment_223917" style="width: 290px" class="wp-caption alignleft"><a href="http://www.hier-luebeck.de/wp-content/uploads/2017/01/jhh_jush_lavo-300848.jpg"><img class="size-medium wp-image-223917" src="http://www.hier-luebeck.de/wp-content/uploads/2017/01/jhh_jush_lavo-300848-280x320.jpg" alt="Bild: ju-sh.de" width="280" height="320" srcset="http://www.hier-luebeck.de/wp-content/uploads/2017/01/jhh_jush_lavo-300848-280x320.jpg 280w, http://www.hier-luebeck.de/wp-content/uploads/2017/01/jhh_jush_lavo-300848.jpg 450w" sizes="(max-width: 280px) 100vw, 280px" /></a><p class="wp-caption-text">Bild: ju-sh.de</p></div>
<p><strong>Junge Union Schleswig-Holstein setzt Zeichen für bessere Bildungspolitik &#8211; </strong>In der kommenden Woche beginnt für die schleswig-holsteinischen Schüler ein neues Halbjahr. Zeit für die traditionelle und landesweite Stundenplan-Verteilaktion der Junge Union und der Schüler Union Schleswig-Holstein. <span id="more-223916"></span>Dazu erklärt der JU-Landesvorsitzende Tobias Loose: „In der kommenden Woche werden zahlreiche Mitglieder der Jungen Union und der Schüler Union Stundenpläne vor Schulen im ganzen Land verteilen. Damit wollen wir den Schülern einerseits eine erste Hilfe für eine gute Schulorganisation an die Hand geben und zum anderen zeigen, dass Bildung eines unserer zentralen Anliegen ist. Derzeit fällt an Schulen extrem viel Unterricht aus. Schulministerin Ernst konnte in ihrer Amtszeit keine Verbesserung erreichen. Das muss dringend geändert werden. Als Junge Union setzen wir uns für eine 110%-Unterrichtsversorgung ein, damit auch Krankheitsausfälle und andere Abwesenheiten von Lehrern keine Auswirkungen auf den Unterricht haben. Gleichzeitig sind viele Lehrer aufgrund unterschiedlichster Anforderungen überlastet. Wir stehen für eine individuelle Förderung und aus diesem Grund auch für ein differenziertes Schulsystem. Nur so können die unterschiedlichsten Begabungen eines jeden Kindes gefördert werden und der Weg für ein erfolgreiches Leben geebnet werden. Wir fordern, den Schularten wieder klare Profile zu geben.</p>
<p>Weiterhin setzen wir uns für Informatik als Pflichtfach ein. Auch die Stundentafel muss mit der Zeit gehen und Kinder auf die Zukunft optimal vorbereiten. Nicht nur Informatik, sämtliche MINT-Fächer müssen gestärkt werden und Schülerinnen und Schülern begeistert beigebracht werden. Nur so schaffen wir es, dass Grundsteine gelegt werden und wir in den naturwissenschaftlichen-mathematischen Berufen ausreichend Nachwuchs haben.“</p>
			<div class="alignright">
				<span class="author vcard"><a class="url fn" href="http://www.hier-luebeck.de/author/luebecker-dienstleistungskontor/" title="Mehr Artikel von Luebecker Dienstleistungskontor">Luebecker Dienstleistungskontor</a></span>
				<span class="published">am 27. Januar 2017, 15:13 Uhr</span>
							</div>
				</div>
		<div class="entry-meta entry-footer">
			<span class="comment-count"><a href="http://www.hier-luebeck.de/politik-wirtschaft/junge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik/#respond">Keine Kommentare</a></span>
			<span class="print"></span>
			<span class="social-bookmarks"><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4b067ada3a5f6db8" addthis:url="http%3A%2F%2Fwww.hier-luebeck.de%2Fpolitik-wirtschaft%2Fjunge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik%2F" addthis:title="Junge+Union+Schleswig-Holstein+setzt+Zeichen+f%C3%BCr+bessere+Bildungspolitik"><img src="http://s7.addthis.com/static/btn/v2/lg-bookmark-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=xa-4b067ada3a5f6db8"></script></span>
						<span class="meta-sep">|</span>
			<span class="entry-tags">Stichwort: <a href="http://www.hier-luebeck.de/tag/junge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik/" rel="tag">Junge Union Schleswig-Holstein setzt Zeichen für bessere Bildungspolitik</a></span>
					</div>
		<!-- Auto Discovery Trackbacks
		<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.hier-luebeck.de/politik-wirtschaft/junge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik/"
    dc:identifier="http://www.hier-luebeck.de/politik-wirtschaft/junge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik/"
    dc:title="Junge Union Schleswig-Holstein setzt Zeichen für bessere Bildungspolitik"
    trackback:ping="http://www.hier-luebeck.de/politik-wirtschaft/junge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik/trackback/" />
</rdf:RDF>		-->
	</div>
	

<!--BEGIN #respond-->
<div id="respond">
    <div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/politik-wirtschaft/junge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik/#respond" style="display:none;">Antworten abbrechen</a></div>
    <h3 id="leave-a-reply">Kommentar verfassen</h3> 
	<form id="comment-form" method="post" action="http://www.hier-luebeck.de/wp-comments-post.php">
		
					<p id="login-req" class="alert"><a href="http://www.hier-luebeck.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.hier-luebeck.de%2Fpolitik-wirtschaft%2Fjunge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik%2F">Anmelden</a> oder <a href="http://www.hier-luebeck.de/index.php/login?instance=tml-main&action=register&redirect_to=http%3A%2F%2Fwww.hier-luebeck.de%2Fpolitik-wirtschaft%2Fjunge-union-schleswig-holstein-setzt-zeichen-fuer-bessere-bildungspolitik%2F">Registrieren</a>,<br />um zu kommentieren</p>
		        <div id="form-section-comment" class="form-section">
        	<textarea name="a0057-comment" onkeyup="javascript:if(this.value!=''){this.setAttribute('class','text-entered');}else{this.setAttribute('class','');}" id="comment" tabindex="4" rows="10" cols="65"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
        	<p id="allowed-tags">Sie dürfen folgende <abbr title="HyperText Markup Language">HTML</abbr> Tags und Attribute verwenden: <span class="allowed-tags">&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </span></p>
        </div>
        <div id="form-section-actions" class="form-section">
			<button name="submit" id="submit" type="submit" tabindex="5">Abschicken</button>
			<input type='hidden' name='comment_post_ID' value='223916' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
        </div>
	    </form>
<!--END #respond-->
</div>
	<!--BEGIN .navigation-links-->
<div class="navigation-links single-page-navigation">
	<div class="nav-previous">&laquo; <span class="nav-meta"><a href="http://www.hier-luebeck.de/politik-wirtschaft/kultur-macht-stark-geht-in-die-zweite-runde/" rel="prev">„Kultur macht stark“ geht in die zweite Runde</a></span></div>
	<div class="nav-next"><a href="http://www.hier-luebeck.de/politik-wirtschaft/feuerwehrgutachten-zusammenarbeit-lohnt-sich/" rel="next">Feuerwehrgutachten: Zusammenarbeit lohnt sich</a> <span class="nav-meta">&raquo;</span></div>
<!--END .navigation-links-->
</div>
	</div>
        <div id="secondary" class="aside">
			<div id="dailyverseswidget-2" class="widget widget_dailyverseswidget"><h3 class="widget-title">Bible verse of the day</h3><div class="dailyVerses bibleText">In der Angst rief ich den HERRN an; und der HERR erhörte mich und tröstete mich.</div><div class="dailyVerses bibleVerse"><a href="https://dailyverses.net/de/psalmen/118/5" target="_blank">Psalm 118:5</a></div><div class="dailyVerses linkToWebsite"><a href="https://dailyverses.net/de" target="_blank">DailyVerses.net</a></div></div><div id="wetterinfogadget-4" class="widget widget_wetterinfogadget"><div id="wetterinfo_data">&nbsp;</div>				
			  <script language="javascript" src="http://wiga.t-online.de/wetter/webgadgetWordpress/getWetterinfoTemplate.php?uni=S101560"></script></div><div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Kalender</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Sonntag">S</th>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.hier-luebeck.de/2016/12/">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.hier-luebeck.de/2017/01/01/" aria-label="Beiträge veröffentlicht am 1. January 2017">1</a></td><td><a href="http://www.hier-luebeck.de/2017/01/02/" aria-label="Beiträge veröffentlicht am 2. January 2017">2</a></td><td><a href="http://www.hier-luebeck.de/2017/01/03/" aria-label="Beiträge veröffentlicht am 3. January 2017">3</a></td><td><a href="http://www.hier-luebeck.de/2017/01/04/" aria-label="Beiträge veröffentlicht am 4. January 2017">4</a></td><td><a href="http://www.hier-luebeck.de/2017/01/05/" aria-label="Beiträge veröffentlicht am 5. January 2017">5</a></td><td><a href="http://www.hier-luebeck.de/2017/01/06/" aria-label="Beiträge veröffentlicht am 6. January 2017">6</a></td><td><a href="http://www.hier-luebeck.de/2017/01/07/" aria-label="Beiträge veröffentlicht am 7. January 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.hier-luebeck.de/2017/01/08/" aria-label="Beiträge veröffentlicht am 8. January 2017">8</a></td><td><a href="http://www.hier-luebeck.de/2017/01/09/" aria-label="Beiträge veröffentlicht am 9. January 2017">9</a></td><td><a href="http://www.hier-luebeck.de/2017/01/10/" aria-label="Beiträge veröffentlicht am 10. January 2017">10</a></td><td><a href="http://www.hier-luebeck.de/2017/01/11/" aria-label="Beiträge veröffentlicht am 11. January 2017">11</a></td><td><a href="http://www.hier-luebeck.de/2017/01/12/" aria-label="Beiträge veröffentlicht am 12. January 2017">12</a></td><td><a href="http://www.hier-luebeck.de/2017/01/13/" aria-label="Beiträge veröffentlicht am 13. January 2017">13</a></td><td><a href="http://www.hier-luebeck.de/2017/01/14/" aria-label="Beiträge veröffentlicht am 14. January 2017">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.hier-luebeck.de/2017/01/15/" aria-label="Beiträge veröffentlicht am 15. January 2017">15</a></td><td><a href="http://www.hier-luebeck.de/2017/01/16/" aria-label="Beiträge veröffentlicht am 16. January 2017">16</a></td><td><a href="http://www.hier-luebeck.de/2017/01/17/" aria-label="Beiträge veröffentlicht am 17. January 2017">17</a></td><td><a href="http://www.hier-luebeck.de/2017/01/18/" aria-label="Beiträge veröffentlicht am 18. January 2017">18</a></td><td><a href="http://www.hier-luebeck.de/2017/01/19/" aria-label="Beiträge veröffentlicht am 19. January 2017">19</a></td><td><a href="http://www.hier-luebeck.de/2017/01/20/" aria-label="Beiträge veröffentlicht am 20. January 2017">20</a></td><td><a href="http://www.hier-luebeck.de/2017/01/21/" aria-label="Beiträge veröffentlicht am 21. January 2017">21</a></td>
	</tr>
	<tr>
		<td>22</td><td><a href="http://www.hier-luebeck.de/2017/01/23/" aria-label="Beiträge veröffentlicht am 23. January 2017">23</a></td><td><a href="http://www.hier-luebeck.de/2017/01/24/" aria-label="Beiträge veröffentlicht am 24. January 2017">24</a></td><td><a href="http://www.hier-luebeck.de/2017/01/25/" aria-label="Beiträge veröffentlicht am 25. January 2017">25</a></td><td><a href="http://www.hier-luebeck.de/2017/01/26/" aria-label="Beiträge veröffentlicht am 26. January 2017">26</a></td><td><a href="http://www.hier-luebeck.de/2017/01/27/" aria-label="Beiträge veröffentlicht am 27. January 2017">27</a></td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td><a href="http://www.hier-luebeck.de/2017/01/30/" aria-label="Beiträge veröffentlicht am 30. January 2017">30</a></td><td id="today">31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>	        <div id="wp-cumulus" class="widget wp_cumulus_widget">							<h3 class="widget-title">Stichwörter</h3>						<!-- SWFObject embed by Geoff Stearns geoff@deconcept.com http://blog.deconcept.com/swfobject/ --><script type="text/javascript" src="http://www.hier-luebeck.de/wp-content/plugins/wp-cumulus/swfobject.js"></script><div id="wpcumuluswidgetcontent1926362"><p><a href='http://www.hier-luebeck.de/tag/das/' class='tag-link-5896 tag-link-position-1' title='19 Themen' style='font-size: 8.55445544554pt;'>- &quot;Das</a>
<a href='http://www.hier-luebeck.de/tag/2012/' class='tag-link-1087 tag-link-position-2' title='37 Themen' style='font-size: 12.4356435644pt;'>2012</a>
<a href='http://www.hier-luebeck.de/tag/adac/' class='tag-link-172 tag-link-position-3' title='83 Themen' style='font-size: 17.1485148515pt;'>ADAC</a>
<a href='http://www.hier-luebeck.de/tag/adac-stauprognose/' class='tag-link-1584 tag-link-position-4' title='20 Themen' style='font-size: 8.83168316832pt;'>ADAC Stauprognose</a>
<a href='http://www.hier-luebeck.de/tag/am/' class='tag-link-5906 tag-link-position-5' title='51 Themen' style='font-size: 14.3762376238pt;'>am</a>
<a href='http://www.hier-luebeck.de/tag/an/' class='tag-link-6055 tag-link-position-6' title='20 Themen' style='font-size: 8.83168316832pt;'>an</a>
<a href='http://www.hier-luebeck.de/tag/auf/' class='tag-link-5794 tag-link-position-7' title='41 Themen' style='font-size: 12.9900990099pt;'>auf</a>
<a href='http://www.hier-luebeck.de/tag/dem/' class='tag-link-5943 tag-link-position-8' title='23 Themen' style='font-size: 9.66336633663pt;'>dem</a>
<a href='http://www.hier-luebeck.de/tag/den/' class='tag-link-6179 tag-link-position-9' title='23 Themen' style='font-size: 9.66336633663pt;'>den</a>
<a href='http://www.hier-luebeck.de/tag/der/' class='tag-link-5894 tag-link-position-10' title='106 Themen' style='font-size: 18.6732673267pt;'>der</a>
<a href='http://www.hier-luebeck.de/tag/des/' class='tag-link-6571 tag-link-position-11' title='23 Themen' style='font-size: 9.66336633663pt;'>des</a>
<a href='http://www.hier-luebeck.de/tag/deutschland/' class='tag-link-363 tag-link-position-12' title='38 Themen' style='font-size: 12.5742574257pt;'>Deutschland</a>
<a href='http://www.hier-luebeck.de/tag/die/' class='tag-link-5941 tag-link-position-13' title='51 Themen' style='font-size: 14.3762376238pt;'>die</a>
<a href='http://www.hier-luebeck.de/tag/energiewende/' class='tag-link-846 tag-link-position-14' title='19 Themen' style='font-size: 8.55445544554pt;'>Energiewende</a>
<a href='http://www.hier-luebeck.de/tag/fur/' class='tag-link-5831 tag-link-position-15' title='65 Themen' style='font-size: 15.7623762376pt;'>für</a>
<a href='http://www.hier-luebeck.de/tag/gegen/' class='tag-link-6181 tag-link-position-16' title='22 Themen' style='font-size: 9.38613861386pt;'>gegen</a>
<a href='http://www.hier-luebeck.de/tag/hamburg/' class='tag-link-460 tag-link-position-17' title='26 Themen' style='font-size: 10.3564356436pt;'>Hamburg</a>
<a href='http://www.hier-luebeck.de/tag/hl/' class='tag-link-570 tag-link-position-18' title='37 Themen' style='font-size: 12.4356435644pt;'>HL</a>
<a href='http://www.hier-luebeck.de/tag/im/' class='tag-link-6297 tag-link-position-19' title='61 Themen' style='font-size: 15.3465346535pt;'>im</a>
<a href='http://www.hier-luebeck.de/tag/in/' class='tag-link-5940 tag-link-position-20' title='78 Themen' style='font-size: 16.8712871287pt;'>in</a>
<a href='http://www.hier-luebeck.de/tag/kiel/' class='tag-link-1553 tag-link-position-21' title='20 Themen' style='font-size: 8.83168316832pt;'>Kiel</a>
<a href='http://www.hier-luebeck.de/tag/kinder/' class='tag-link-51 tag-link-position-22' title='23 Themen' style='font-size: 9.66336633663pt;'>Kinder</a>
<a href='http://www.hier-luebeck.de/tag/klaus-schlie/' class='tag-link-2880 tag-link-position-23' title='18 Themen' style='font-size: 8.27722772277pt;'>Klaus Schlie</a>
<a href='http://www.hier-luebeck.de/tag/kraftstoffpreise/' class='tag-link-1109 tag-link-position-24' title='24 Themen' style='font-size: 9.94059405941pt;'>Kraftstoffpreise</a>
<a href='http://www.hier-luebeck.de/tag/land/' class='tag-link-996 tag-link-position-25' title='39 Themen' style='font-size: 12.7128712871pt;'>Land</a>
<a href='http://www.hier-luebeck.de/tag/landesregierung/' class='tag-link-687 tag-link-position-26' title='28 Themen' style='font-size: 10.7722772277pt;'>Landesregierung</a>
<a href='http://www.hier-luebeck.de/tag/lubeck/' class='tag-link-148 tag-link-position-27' title='185 Themen' style='font-size: 22pt;'>Lübeck</a>
<a href='http://www.hier-luebeck.de/tag/lubecker/' class='tag-link-1650 tag-link-position-28' title='19 Themen' style='font-size: 8.55445544554pt;'>Lübecker</a>
<a href='http://www.hier-luebeck.de/tag/mit/' class='tag-link-6158 tag-link-position-29' title='34 Themen' style='font-size: 11.8811881188pt;'>mit</a>
<a href='http://www.hier-luebeck.de/tag/nabu/' class='tag-link-416 tag-link-position-30' title='22 Themen' style='font-size: 9.38613861386pt;'>NABU</a>
<a href='http://www.hier-luebeck.de/tag/piraten/' class='tag-link-681 tag-link-position-31' title='24 Themen' style='font-size: 9.94059405941pt;'>Piraten</a>
<a href='http://www.hier-luebeck.de/tag/polizei/' class='tag-link-129 tag-link-position-32' title='65 Themen' style='font-size: 15.7623762376pt;'>POLIZEI</a>
<a href='http://www.hier-luebeck.de/tag/schleswig-holstein/' class='tag-link-283 tag-link-position-33' title='157 Themen' style='font-size: 21.0297029703pt;'>Schleswig-Holstein</a>
<a href='http://www.hier-luebeck.de/tag/spd/' class='tag-link-95 tag-link-position-34' title='17 Themen' style='font-size: 8pt;'>SPD</a>
<a href='http://www.hier-luebeck.de/tag/travemunde/' class='tag-link-600 tag-link-position-35' title='21 Themen' style='font-size: 9.10891089109pt;'>Travemünde</a>
<a href='http://www.hier-luebeck.de/tag/und/' class='tag-link-5890 tag-link-position-36' title='76 Themen' style='font-size: 16.7326732673pt;'>und</a>
<a href='http://www.hier-luebeck.de/tag/unfall/' class='tag-link-91 tag-link-position-37' title='20 Themen' style='font-size: 8.83168316832pt;'>Unfall</a>
<a href='http://www.hier-luebeck.de/tag/vfb/' class='tag-link-284 tag-link-position-38' title='34 Themen' style='font-size: 11.8811881188pt;'>VfB</a>
<a href='http://www.hier-luebeck.de/tag/video/' class='tag-link-17138 tag-link-position-39' title='27 Themen' style='font-size: 10.6336633663pt;'>Video</a>
<a href='http://www.hier-luebeck.de/tag/von/' class='tag-link-5888 tag-link-position-40' title='32 Themen' style='font-size: 11.603960396pt;'>von</a>
<a href='http://www.hier-luebeck.de/tag/vorsicht/' class='tag-link-1333 tag-link-position-41' title='20 Themen' style='font-size: 8.83168316832pt;'>Vorsicht</a>
<a href='http://www.hier-luebeck.de/tag/vortrag/' class='tag-link-1976 tag-link-position-42' title='34 Themen' style='font-size: 11.8811881188pt;'>Vortrag</a>
<a href='http://www.hier-luebeck.de/tag/wochenende/' class='tag-link-683 tag-link-position-43' title='24 Themen' style='font-size: 9.94059405941pt;'>Wochenende</a>
<a href='http://www.hier-luebeck.de/tag/zum/' class='tag-link-6058 tag-link-position-44' title='21 Themen' style='font-size: 9.10891089109pt;'>zum</a>
<a href='http://www.hier-luebeck.de/tag/zur/' class='tag-link-5893 tag-link-position-45' title='21 Themen' style='font-size: 9.10891089109pt;'>zur</a></p><p>WP Cumulus Flash tag cloud by <a href="http://www.roytanck.com" rel="nofollow">Roy Tanck</a> requires <a href="http://www.macromedia.com/go/getflashplayer">Flash Player</a> 9 or better.</p></div><script type="text/javascript">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</script>	        </div>		<div id="categories-7" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="25">Audio</option>
	<option class="level-0" value="6">Bauen &amp; Wohnen</option>
	<option class="level-0" value="20">Besondere Neuigkeiten</option>
	<option class="level-0" value="1527">Blaulicht</option>
	<option class="level-0" value="8">Einfach tierisch</option>
	<option class="level-0" value="35">Firmenportraits</option>
	<option class="level-0" value="22">Glaubhaft</option>
	<option class="level-0" value="7">Kultur &amp; Wissenschaft</option>
	<option class="level-0" value="34">Losungen</option>
	<option class="level-0" value="10">Lübeck Lupe</option>
	<option class="level-0" value="11">Menschlich gesehen</option>
	<option class="level-0" value="24">PDFs</option>
	<option class="level-0" value="5">Politik &amp; Wirtschaft</option>
	<option class="level-0" value="12">Rezensionen</option>
	<option class="level-0" value="14">Tipps &amp; Informationen</option>
	<option class="level-0" value="9">Umwelt &amp; Sport</option>
	<option class="level-0" value="13">Veranstaltungen</option>
	<option class="level-0" value="15">Verkehr</option>
	<option class="level-0" value="26">Video</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.hier-luebeck.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Hans-Joachim Krabbes</span> bei <a href="http://www.hier-luebeck.de/veranstaltungen/mike-dee-zum-15-mal-im-forsthaus-bolande/#comment-254">Mike Dee zum 15. Mal im Forsthaus Bolande</a></li><li class="recentcomments"><span class="comment-author-link">sissi</span> bei <a href="http://www.hier-luebeck.de/veranstaltungen/orignal-kultshow-zum-15-mal-in-reinfeld/#comment-253">Original Kultshow zum 15. Mal in Reinfeld</a></li><li class="recentcomments"><span class="comment-author-link">Zwartepiraat</span> bei <a href="http://www.hier-luebeck.de/veranstaltungen/mike-dee-zum-15-mal-im-forsthaus-bolande/#comment-252">Mike Dee zum 15. Mal im Forsthaus Bolande</a></li><li class="recentcomments"><span class="comment-author-link">Anita</span> bei <a href="http://www.hier-luebeck.de/veranstaltungen/mike-dee-zum-15-mal-im-forsthaus-bolande/#comment-251">Mike Dee zum 15. Mal im Forsthaus Bolande</a></li><li class="recentcomments"><span class="comment-author-link">Kay</span> bei <a href="http://www.hier-luebeck.de/veranstaltungen/mike-dee-zum-15-mal-im-forsthaus-bolande/#comment-250">Mike Dee zum 15. Mal im Forsthaus Bolande</a></li></ul></div><div id="thumbnailwidget-3" class="widget ThumbnailWidget"><h3 class="widget-title"> </h3><ul class="cfi-loop"><li><a href="http://www.hier-luebeck.de/lubeck-lupe/verkehrsunfall-mit-toedlichem-ausgang/" title="Verkehrsunfall mit tödlichem Ausgang"><img width="216" height="216" src="http://www.hier-luebeck.de/wp-content/uploads/2017/01/VU-A1-Bad-Oldeslohe-1-216x216.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="VU A1 Bad Oldeslohe 1" title="" srcset="http://www.hier-luebeck.de/wp-content/uploads/2017/01/VU-A1-Bad-Oldeslohe-1-216x216.jpg 216w, http://www.hier-luebeck.de/wp-content/uploads/2017/01/VU-A1-Bad-Oldeslohe-1-100x100.jpg 100w" sizes="(max-width: 216px) 100vw, 216px" /></a></li><li><a href="http://www.hier-luebeck.de/veranstaltungen/das-19-int-kieler-blues-festival-am-24-02-2017-in-der-raeucherei/" title="Das 19. Int. Kieler Blues Festival am 24.02.2017 in der Räucherei"><img width="216" height="216" src="http://www.hier-luebeck.de/wp-content/uploads/2017/01/Collage_BluesFest2017_Online-1-216x216.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Collage_BluesFest2017_Online" title="" srcset="http://www.hier-luebeck.de/wp-content/uploads/2017/01/Collage_BluesFest2017_Online-1-216x216.jpg 216w, http://www.hier-luebeck.de/wp-content/uploads/2017/01/Collage_BluesFest2017_Online-1-100x100.jpg 100w" sizes="(max-width: 216px) 100vw, 216px" /></a></li></ul></div><div id="widget_tptn_pop-4" class="widget widget_widget_tptn_pop"><h3 class="widget-title">Oft gelesen</h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget4"><ul><li><span class="tptn_after_thumb"><a href="http://www.hier-luebeck.de/besondere-neuigkeiten/der-weltkonzern-telekom-ist-so-unbeweglich-wie-der-riese-goliath-aus-der-bibel/attachment/daumen-hoch/"     class="tptn_link"><span class="tptn_title">Daumen hoch</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.hier-luebeck.de/besondere-neuigkeiten/history-das-letzte-geheimnis-der-titanic/"     class="tptn_link"><span class="tptn_title">HISTORY: Das letzte Geheimnis der Titanic</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.hier-luebeck.de/besondere-neuigkeiten/herzlichen-geburtstag-neele/"     class="tptn_link"><span class="tptn_title">Herzlichen Glückwunsch zum Geburtstag Neele</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.hier-luebeck.de/lubeck-lupe/polhl_oh__fehmarn__unbekannte_bahnleiche/"     class="tptn_link"><span class="tptn_title">POL-HL: OH &#8211; Fehmarn / Unbekannte Bahnleiche</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.hier-luebeck.de/menschlich-gesehen/evolution-klar-und-deutlich-die-erklarung-warum-die-meisten-manner-alles-schweine-sind/"     class="tptn_link"><span class="tptn_title">Evolution: Die Erklärung, warum Männer zu Schweinen werden</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.hier-luebeck.de/veranstaltungen/heirat_wider_willen/"     class="tptn_link"><span class="tptn_title">Heirat wider Willen</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.hier-luebeck.de/umwelt-sport/neue-fristen-beim-baumschutz-fallverbot-schon-ab-1-marz/"     class="tptn_link"><span class="tptn_title">Neue Fristen beim Baumschutz: Fällverbot schon ab 1. März</span></a></span></li></ul><div class="tptn_clear"></div></div></div>		<div id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Artikel</h3>		<ul>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/pol-se-norderstedt-mittelstrasse-raubueberfall-auf-hotel/">POL-SE: Norderstedt, Mittelstraße   /
Raubüberfall auf Hotel</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/pol-se-ellerau-berliner-damm-polizei-nimmt-einbrecher-auf-frischer-tat-fest/">POL-SE: Ellerau, Berliner Damm   /
Polizei nimmt Einbrecher auf frischer Tat fest</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/pol-rz-pkw-brand/">POL-RZ: Pkw-Brand</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/pol-hl-oh-eutin-elisabethstrasse-klinkersteine-auf-der-fahrbahn-positioniert-polizei-ermittelt/">POL-HL: OH-Eutin-Elisabethstraße   /
Klinkersteine auf der Fahrbahn positioniert &#8211; Polizei ermittelt</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/pol-hl-hl_st-lorenz-unfall-auf-der-moislinger-allee-mit-vier-beteiligten-fahrzeugen/">POL-HL: HL_St. Lorenz    /

Unfall auf der Moislinger Allee mit vier beteiligten Fahrzeugen</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/pol-hl-hl-karlshof-an-der-huelshorst-82-jaehrige-verursacht-4-unfaelle-in-folge/">POL-HL: HL-Karlshof-An der Hülshorst    /
82-jährige verursacht 4 Unfälle in Folge</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/besondere-neuigkeiten/pol-rz-von-der-fahrbahn-abgekommen-und-ueberschlagen/">POL-RZ: Von der Fahrbahn abgekommen und überschlagen</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/politik-wirtschaft/die-gorch-fock-muss-erhalten-bleiben/">Die Gorch Fock muss erhalten bleiben</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/politik-wirtschaft/cdu-gratuliert-joanna-glogau-zur-wahl-als-bausenatorin/">CDU gratuliert Joanna Glogau zur Wahl als Bausenatorin</a>
						</li>
					<li>
				<a href="http://www.hier-luebeck.de/politik-wirtschaft/feuerwehrgutachten-zusammenarbeit-lohnt-sich/">Feuerwehrgutachten: Zusammenarbeit lohnt sich</a>
						</li>
				</ul>
		</div>		<div id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.hier-luebeck.de/2017/01/'> Januar 2017 </option>
	<option value='http://www.hier-luebeck.de/2016/12/'> Dezember 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/11/'> November 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/10/'> Oktober 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/09/'> September 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/08/'> August 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/04/'> April 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/03/'> März 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.hier-luebeck.de/2016/01/'> Januar 2016 </option>
	<option value='http://www.hier-luebeck.de/2015/12/'> Dezember 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/11/'> November 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/09/'> September 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/08/'> August 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/04/'> April 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/03/'> März 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.hier-luebeck.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.hier-luebeck.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/11/'> November 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/09/'> September 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/08/'> August 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/07/'> Juli 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/06/'> Juni 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/05/'> Mai 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/04/'> April 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/03/'> März 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/02/'> Februar 2014 </option>
	<option value='http://www.hier-luebeck.de/2014/01/'> Januar 2014 </option>
	<option value='http://www.hier-luebeck.de/2013/12/'> Dezember 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/11/'> November 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/10/'> Oktober 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/09/'> September 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/08/'> August 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/07/'> Juli 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/06/'> Juni 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/05/'> Mai 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/04/'> April 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/03/'> März 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/02/'> Februar 2013 </option>
	<option value='http://www.hier-luebeck.de/2013/01/'> Januar 2013 </option>
	<option value='http://www.hier-luebeck.de/2012/12/'> Dezember 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/11/'> November 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/10/'> Oktober 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/09/'> September 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/08/'> August 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/07/'> Juli 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/06/'> Juni 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/05/'> Mai 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/04/'> April 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/03/'> März 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/02/'> Februar 2012 </option>
	<option value='http://www.hier-luebeck.de/2012/01/'> Januar 2012 </option>
	<option value='http://www.hier-luebeck.de/2011/12/'> Dezember 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/11/'> November 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/10/'> Oktober 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/09/'> September 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/08/'> August 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/07/'> Juli 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/06/'> Juni 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/05/'> Mai 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/04/'> April 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/03/'> März 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/02/'> Februar 2011 </option>
	<option value='http://www.hier-luebeck.de/2011/01/'> Januar 2011 </option>
	<option value='http://www.hier-luebeck.de/2010/12/'> Dezember 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/11/'> November 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/10/'> Oktober 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/09/'> September 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/08/'> August 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/07/'> Juli 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/06/'> Juni 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/05/'> Mai 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/04/'> April 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/03/'> März 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/02/'> Februar 2010 </option>
	<option value='http://www.hier-luebeck.de/2010/01/'> Januar 2010 </option>
	<option value='http://www.hier-luebeck.de/2009/12/'> Dezember 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/11/'> November 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/10/'> Oktober 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/09/'> September 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/08/'> August 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/07/'> Juli 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/06/'> Juni 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/05/'> Mai 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/04/'> April 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/03/'> März 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/02/'> Februar 2009 </option>
	<option value='http://www.hier-luebeck.de/2009/01/'> Januar 2009 </option>
	<option value='http://www.hier-luebeck.de/2008/12/'> Dezember 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/11/'> November 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/10/'> Oktober 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/09/'> September 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/08/'> August 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/07/'> Juli 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/06/'> Juni 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/05/'> Mai 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/04/'> April 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/03/'> März 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/02/'> Februar 2008 </option>
	<option value='http://www.hier-luebeck.de/2008/01/'> Januar 2008 </option>
	<option value='http://www.hier-luebeck.de/2007/12/'> Dezember 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/11/'> November 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/10/'> Oktober 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/09/'> September 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/08/'> August 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/07/'> Juli 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/06/'> Juni 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/05/'> Mai 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/04/'> April 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/03/'> März 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/02/'> Februar 2007 </option>
	<option value='http://www.hier-luebeck.de/2007/01/'> Januar 2007 </option>
	<option value='http://www.hier-luebeck.de/2006/12/'> Dezember 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/11/'> November 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/10/'> Oktober 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/09/'> September 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/08/'> August 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/07/'> Juli 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/06/'> Juni 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/05/'> Mai 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/04/'> April 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/03/'> März 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/02/'> Februar 2006 </option>
	<option value='http://www.hier-luebeck.de/2006/01/'> Januar 2006 </option>
	<option value='http://www.hier-luebeck.de/2005/12/'> Dezember 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/11/'> November 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/10/'> Oktober 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/09/'> September 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/08/'> August 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/07/'> Juli 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/06/'> Juni 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/05/'> Mai 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/04/'> April 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/03/'> März 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/02/'> Februar 2005 </option>
	<option value='http://www.hier-luebeck.de/2005/01/'> Januar 2005 </option>
	<option value='http://www.hier-luebeck.de/2004/12/'> Dezember 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/11/'> November 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/10/'> Oktober 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/09/'> September 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/08/'> August 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/07/'> Juli 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/06/'> Juni 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/05/'> Mai 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/04/'> April 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/03/'> März 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/02/'> Februar 2004 </option>
	<option value='http://www.hier-luebeck.de/2004/01/'> Januar 2004 </option>
	<option value='http://www.hier-luebeck.de/2003/12/'> Dezember 2003 </option>
	<option value='http://www.hier-luebeck.de/2003/11/'> November 2003 </option>
	<option value='http://www.hier-luebeck.de/2003/10/'> Oktober 2003 </option>

		</select>
		</div><div id="polls-widget-4" class="widget widget_polls-widget"><h3 class="widget-title">Polls</h3><div id="polls-4" class="wp-polls">
	<form id="polls_form_4" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_4_nonce" name="wp-polls-nonce" value="0a8fe3d4c5" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="4" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_4" name="poll_multiple_ans_4" value="2" /></p>
		<p style="text-align: center;"><strong>Glaubst du, dass die Freihandelsabkommen TTIP und CETA-Abkommen beschlossen werden?</strong></p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-23" name="poll_4" value="23" /> <label for="poll-answer-23">Ja</label></li>
		<li><input type="checkbox" id="poll-answer-24" name="poll_4" value="24" /> <label for="poll-answer-24">Nein</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="Abstimmen!" class="Buttons" onclick="poll_vote(4);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(4); return false;" title="Ergebnisse dieser Umfrage ansehen">Ergebnisse</a></p></div>
	</form>
</div>
<div id="polls-4-loading" class="wp-polls-loading"><img src="http://www.hier-luebeck.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://www.hier-luebeck.de/pollsarchive" title="Umfragen-Archiv">ältere Umfragen</a></li></ul></div>			<div id="widget_rss-feed" class="widget">
				<h3 class="widget-title">RSS-Feed</h3>
				<a id="website-rss" href="http://www.hier-luebeck.de/feed/" title="hier-luebeck.- Online Zeitung für Luebeck RSS-Feed" rel="alternate" type="application/rss+xml">RSS-Feed abonnieren</a>
								<p id="category-rss" class="inactive">Öffnen Sie eine <a href="http://www.hier-luebeck.de/">Kategorie</a>, für Kategorie RSS-Feeds</p>
							</div>
					</div>﻿		<!--END #content-->
		</div>
		<div id="footer-top"></div>
		<div class="footer">
			<div class="nav"><ul><li class="page_item page-item-193019"><a href="http://www.hier-luebeck.de/calendar/">Calendar</a></li>
<li class="page_item page-item-9956"><a href="http://www.hier-luebeck.de/mein-profil/">Mein Profil</a></li>
<li class="page_item page-item-56"><a href="http://www.hier-luebeck.de/impressum/">Impressum (TDG/DSK)</a></li>
<li class="page_item page-item-59"><a href="http://www.hier-luebeck.de/mediadaten-preise/">Mediadaten &#038; Preise</a></li>
<li class="page_item page-item-69"><a href="http://www.hier-luebeck.de/kontakt/">Kontakt</a></li>
</ul><a id="gotop" href="#pagetop">nach oben</a></div>
					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript' src='http://www.hier-luebeck.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.hier-luebeck.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hier-luebeck.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hier-luebeck.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hier-luebeck.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>					</div>
		<div id="footer-bottom">
			<p id="copyright">Copyright &copy;  1999-2017 <a href="http://www.hier-luebeck.de">hier-luebeck.- Online Zeitung für Luebeck</a><br />Alle Rechte vorbehalten.</p>
		</div>
	</div> 
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 75/112 queries in 0.086 seconds using disk

 Served from: www.hier-luebeck.de @ 2017-01-31 15:17:05 by W3 Total Cache -->